<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://sundaylongread.com/xmlrpc.php">
<title>The Sunday Long Read, 2/7/21 &#8211; The Sunday Long Read</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:b:latin,latin-ext","Vollkorn:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://sundaylongread.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Sunday Long Read &raquo; Feed" href="https://sundaylongread.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sunday Long Read &raquo; Comments Feed" href="https://sundaylongread.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sunday Long Read &raquo; The Sunday Long Read, 2/7/21 Comments Feed" href="https://sundaylongread.com/2021/02/07/the-sunday-long-read-2-7-21/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sundaylongread.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sundaylongread.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1612458512' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://sundaylongread.com/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=1611170230' type='text/css' media='all' />
<link rel='stylesheet' id='single-testimonial-block-css'  href='https://sundaylongread.com/wp-content/plugins/easy-testimonials/blocks/single-testimonial/style.css?ver=1599159494' type='text/css' media='all' />
<link rel='stylesheet' id='random-testimonial-block-css'  href='https://sundaylongread.com/wp-content/plugins/easy-testimonials/blocks/random-testimonial/style.css?ver=1599159494' type='text/css' media='all' />
<link rel='stylesheet' id='testimonials-list-block-css'  href='https://sundaylongread.com/wp-content/plugins/easy-testimonials/blocks/testimonials-list/style.css?ver=1599159494' type='text/css' media='all' />
<link rel='stylesheet' id='testimonials-cycle-block-css'  href='https://sundaylongread.com/wp-content/plugins/easy-testimonials/blocks/testimonials-cycle/style.css?ver=1599159494' type='text/css' media='all' />
<link rel='stylesheet' id='testimonials-grid-block-css'  href='https://sundaylongread.com/wp-content/plugins/easy-testimonials/blocks/testimonials-grid/style.css?ver=1599159494' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://sundaylongread.com/wp-content/plugins/layout-grid/style.css?ver=1612174154' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://sundaylongread.com/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=8531b49bf9d81f785ef3260a44ca7fbe' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://sundaylongread.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='direct-stripe-style-css'  href='https://sundaylongread.com/wp-content/plugins/direct-stripe/assets/public/dist/css/style.css?ver=5.6.1' type='text/css' media='all' />
<style id='direct-stripe-style-inline-css' type='text/css'>

			.stripe-button-el {
				visibility: hidden !important;
				display: none !important;
			}
			.direct-stripe-button {
				background-color: #;
				border: 1px solid #;
				-webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.direct-stripe-button:hover {
				color: #;
				border-color: #;
			}
			#directStripe_answer {
			    -webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.loadingDS:before  {
			    color: #;
			}
			.ds-element.in-form {
				  background-color: #;	
			}
			.ds-element.in-form fieldset {
				-webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.ds-element.in-form fieldset legend {
				background-color: #;
			}
			.ds-element.in-form button {
				color: #;
				-webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.ds-element.in-form button:active,
			.ds-element.in-form button:hover {
				color: #fff;
				background-color: #;
			}
			.ds-element.in-form option {
				background-color: #;
			  }
		
</style>
<link rel='stylesheet' id='easy_testimonial_style-css'  href='https://sundaylongread.com/wp-content/plugins/easy-testimonials/include/assets/css/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='memberful-wp-profile-widget-css'  href='https://sundaylongread.com/wp-content/plugins/memberful-wp/stylesheets/widget.css?ver=1.62.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://sundaylongread.com/wp-content/plugins/simple-banner/simple-banner.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-handler-ng-style-css'  href='https://sundaylongread.com/wp-content/plugins/stripe-payments/public/assets/css/public.css?ver=2.0.43' type='text/css' media='all' />
<link rel='stylesheet' id='vlp-public-css'  href='https://sundaylongread.com/wp-content/plugins/visual-link-preview/dist/public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://sundaylongread.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nikau-style-css'  href='https://sundaylongread.com/wp-content/themes/nikau/style.css?ver=20160507' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.4/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://sundaylongread.com/wp-content/themes/nikau/js/slick/slick.css?ver=5.6.1' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://sundaylongread.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://sundaylongread.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://sundaylongread.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://sundaylongread.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://sundaylongread.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://sundaylongread.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://sundaylongread.com/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.f68d8b8b.js?ver=2.3.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/i18n/index.js?ver=29f6007ac6a27da0b222e392911ab11e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] }, 'default' );
</script>
<script type='text/javascript' id='lodash-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/vendor/lodash.ec373016.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' id='wp-autop-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/autop/index.js?ver=39c9c8966445368ff1cf3ba98366e700' id='wp-autop-js'></script>
<script type='text/javascript' id='wp-blob-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/blob/index.js?ver=9cfdc508bedaa76fc2e918f10c353c39' id='wp-blob-js'></script>
<script type='text/javascript' id='wp-block-serialization-default-parser-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/block-serialization-default-parser/index.js?ver=63d8d8cbd4183c0099aedf9ad5e8c3c9' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' id='react-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/vendor/react.min.e713ea3b.js' id='react-js'></script>
<script type='text/javascript' id='wp-hooks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/hooks/index.js?ver=9e92850787c4dfc181604b00f3f7e9c2' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-deprecated-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/deprecated/index.js?ver=cd645eed64150152762d0dfa22483118' id='wp-deprecated-js'></script>
<script type='text/javascript' id='wp-dom-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/dom/index.js?ver=fe62311276a81ea55de23a3940c775d8' id='wp-dom-js'></script>
<script type='text/javascript' id='react-dom-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/vendor/react-dom.min.de439aae.js' id='react-dom-js'></script>
<script type='text/javascript' id='wp-escape-html-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/escape-html/index.js?ver=728321c7ef23d3d7b1aef1acd8bc85af' id='wp-escape-html-js'></script>
<script type='text/javascript' id='wp-element-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/element/index.js?ver=44496e6ca2acaeadeaa9e57644d5a6ea' id='wp-element-js'></script>
<script type='text/javascript' id='wp-is-shallow-equal-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/is-shallow-equal/index.js?ver=22cb7d14c37d11b4552cd2853d106424' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/keycodes/index.js?ver=048b6b77b1c877fa4fbc0eff0eee0624' id='wp-keycodes-js'></script>
<script type='text/javascript' id='wp-priority-queue-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/priority-queue/index.js?ver=8eb8e638a0353a00adf957690e667fb5' id='wp-priority-queue-js'></script>
<script type='text/javascript' id='wp-compose-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/compose/index.js?ver=cda5e6e9237563376f7bd1255204c637' id='wp-compose-js'></script>
<script type='text/javascript' id='wp-redux-routine-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/redux-routine/index.js?ver=6aa43f1a480f106eccaec951b20b6cb9' id='wp-redux-routine-js'></script>
<script type='text/javascript' id='wp-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/data/index.js?ver=82a85741d3feacfec91005fd93d57a26' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' id='wp-html-entities-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/html-entities/index.js?ver=a8aa0f9d0bd6fdcb3667925d8c8ec74a' id='wp-html-entities-js'></script>
<script type='text/javascript' id='wp-primitives-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/primitives/index.js?ver=70278ecfe1f63664ca05f2cde60a03c5' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-shortcode-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/shortcode/index.js?ver=056df52eb1147c5753d8ee45ae003dbe' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/blocks/index.js?ver=5011a86e7df3f81b4e1b4e23a85e6646' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/dist/vendor/moment.min.js' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":0},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' id='wp-dom-ready-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=ef83b25c2a1863674281ceb698d3f94f' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/a11y/index.js?ver=a52c07b8c4b23509b8caeff0bf5da21b' id='wp-a11y-js'></script>
<script type='text/javascript' id='wp-date-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/date/index.js?ver=fa558c9d31fc1679ca5b15c29860415b' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":"0","string":"","abbr":""}} );
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":"0","string":"","abbr":""}} );
</script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/rich-text/index.js?ver=62ed9157dddc87eba3bb22bdad2e7a68' id='wp-rich-text-js'></script>
<script type='text/javascript' id='wp-warning-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/warning/index.js?ver=1f7a3485465fd157335b9d15a16cd38e' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/components/index.js?ver=6b7e0fd3d4b037f4ccbd50832f876864' id='wp-components-js'></script>
<script type='text/javascript' id='wp-url-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/url/index.js?ver=4194272c54f4fa8ecc015080aba061af' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/api-fetch/index.js?ver=b68e7b639fbc3c0cc47e8746d9a8157f' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://sundaylongread.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "8a36b56718" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://sundaylongread.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='wp-keyboard-shortcuts-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/keyboard-shortcuts/index.js?ver=e9bf71f75a42511fc968a6dabc22ec3e' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' id='wp-notices-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/notices/index.js?ver=f208e7e05b92ebe072beb8d6db34a985' id='wp-notices-js'></script>
<script type='text/javascript' id='wp-token-list-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/token-list/index.js?ver=02f4adc656ba69c8bfe42eb2fc57d06e' id='wp-token-list-js'></script>
<script type='text/javascript' id='wp-wordcount-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/wordcount/index.js?ver=523680613a45e55ce2f1c24bd3c6cc53' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/block-editor/index.js?ver=f879ba3c2340a0559dfb266e706dfee1' id='wp-block-editor-js'></script>
<script type='text/javascript' id='wp-data-controls-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/data-controls/index.js?ver=147c075cbaca4002d245c53a22e7acd9' id='wp-data-controls-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/core-data/index.js?ver=e519c4a089493e320bce7f47b12a2dc2' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/media-utils/index.js?ver=a36517ed3b176ec0d019e03af25cf7f4' id='wp-media-utils-js'></script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/reusable-blocks/index.js?ver=6396afd470e1f42b219ae806ffd6570a' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/server-side-render/index.js?ver=2a547515e848fc7f0283533a960105ac' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/editor/index.js?ver=30d3cf548f74d95158a5df84f803d108' id='wp-editor-js'></script>
<script type='text/javascript' id='direct-stripe-block-script-js-extra'>
/* <![CDATA[ */
var ds_admin_block_vars = {"strings":{"saved":"Settings Saved","error":"Error","title":"Direct Stripe button","contentDefault":"Button not set","loading":"Loading Buttons","noData":"No Buttons found","selectButton":"Select Button"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/direct-stripe/block/js/block.build.js?ver=5.6.1' id='direct-stripe-block-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='simple-banner-script-js-extra'>
/* <![CDATA[ */
var scriptParams = {"version":"2.9.4","hide_simple_banner":"yes","simple_banner_position":"","header_margin":"","header_padding":"","simple_banner_text":"","pro_version_enabled":"","disabled_on_current_page":"","debug_mode":"","id":"4827","disabled_pages_array":[],"simple_banner_font_size":"","simple_banner_color":"#4D79FF","simple_banner_text_color":"","simple_banner_link_color":"#ffffff","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":"1","close_button_enabled":"","close_button_expiration":"","close_button_cookie_set":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/simple-banner/simple-banner.js?ver=2.9.4' id='simple-banner-script-js'></script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/themes/nikau/js/slick/slick.js?ver=1.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/themes/nikau/js/jquery.viewportchecker.js?ver=1.8.7' id='viewportchecker-js'></script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/themes/nikau/js/sticky-kit.js?ver=1.1.3' id='sticky-kit-js'></script>
<script type='text/javascript' id='easy-testimonials-reveal-js-extra'>
/* <![CDATA[ */
var easy_testimonials_reveal = {"show_less_text":"Show Less"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/easy-testimonials/include/assets/js/easy-testimonials-reveal.js?ver=5.6.1' id='easy-testimonials-reveal-js'></script>
<link rel="https://api.w.org/" href="https://sundaylongread.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sundaylongread.com/wp-json/wp/v2/posts/4827" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sundaylongread.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sundaylongread.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://sundaylongread.com/2021/02/07/the-sunday-long-read-2-7-21/" />
<link rel='shortlink' href='https://wp.me/pa8TEH-1fR' />
<link rel="alternate" type="application/json+oembed" href="https://sundaylongread.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsundaylongread.com%2F2021%2F02%2F07%2Fthe-sunday-long-read-2-7-21%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sundaylongread.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsundaylongread.com%2F2021%2F02%2F07%2Fthe-sunday-long-read-2-7-21%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><style type="text/css" media="screen">@media (max-width: 728px) {}</style><style type="text/css" media="screen">@media (max-width: 320px) {}</style><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6e1ae4ac632498a38c1d57c54/6d888de619e3e4a586bae74db.js");</script><script type="text/javascript">
  window.MemberfulOptions = {
    site: "https://sundaylongread.memberful.com",
    intercept: [
            "http://sundaylongread.com/?memberful_endpoint=auth",
            "https://sundaylongread.com/?memberful_endpoint=auth",
            "http://sundaylongread.com?memberful_endpoint=auth",
            "https://sundaylongread.com?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); };

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
<style type="text/css" media="screen">.simple-banner{display:none;}</style><style type="text/css" media="screen">.simple-banner{background:#4D79FF;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#ffffff;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css" media="screen"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
	<meta name="description" content="The week&#039;s best reads, carefully curated byDon Van Natta Jr. and Jacob Feldman. Our publishing partner is Ruth Ann Harnisch. Click here to open this edition in a new tab." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://sundaylongread.com/2021/02/07/the-sunday-long-read-2-7-21/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Sunday Long Read, 2/7/21" />
<meta property="og:url" content="https://sundaylongread.com/2021/02/07/the-sunday-long-read-2-7-21/" />
<meta property="og:description" content="The week&#8217;s best reads, carefully curated byDon Van Natta Jr. and Jacob Feldman. Our publishing partner is Ruth Ann Harnisch. Click here to open this edition in a new tab." />
<meta property="article:published_time" content="2021-02-07T22:45:27+00:00" />
<meta property="article:modified_time" content="2021-02-07T22:45:27+00:00" />
<meta property="og:site_name" content="The Sunday Long Read" />
<meta property="og:image" content="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2021/02/img_8509.jpg?fit=800%2C533&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="The Sunday Long Read, 2/7/21" />
<meta name="twitter:image" content="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2021/02/img_8509.jpg?fit=800%2C533&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i1.wp.com/sundaylongread.com/wp-content/uploads/2018/08/cropped-new_slr_logo-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sundaylongread.com/wp-content/uploads/2018/08/cropped-new_slr_logo-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/sundaylongread.com/wp-content/uploads/2018/08/cropped-new_slr_logo-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sundaylongread.com/wp-content/uploads/2018/08/cropped-new_slr_logo-1-1.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.single-post #secondary,
.type-page #secondary {
display: none !important;
}
@media screen and (min-width: 66.25em) {
.single-post .contentwrap {
    width: 100%;
    float: none;
}
}
@media screen and (min-width: 66.25em) {
.section-about-column-one {
    width: 100%;
    float: none;
}
}
@media screen and (min-width: 66.25em) {
#overlay-open-sticky,
.overlay-show .inner-offcanvas-wrap {display: none !important;}
}

#secondary h2.widget-title {
    font-size: 1.2rem !important;
}
.site-branding a{
color: #ffffff;
}

.section-about-column-two {
display: none !important;
}
.section-about-column-two .jetpack-social-navigation .screen-reader-text {
    clip-path: none;
    position: relative ! important;
}			</style>
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-4827 single-format-standard custom-background wp-embed-responsive has-thumb custom-logo-on slider-on offcanvas-widgets-off custom-colors">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://sundaylongread.com/" rel="home">The Sunday Long Read</a></p>
			
			
							<p class="site-description">The best longform journalism. Every Sunday.</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-follow-us-container"><ul id="menu-follow-us" class="menu"><li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a title="Facebook" target="_blank" rel="noopener" href="https://www.facebook.com/sundaylongread/"><span class="screen-reader-text">on Facebook</span></a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a target="_blank" rel="noopener" href="https://twitter.com/sundaylongread"><span class="screen-reader-text">on Twitter</span></a></li>
<li id="menu-item-319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a target="_blank" rel="noopener" href="https://itunes.apple.com/us/podcast/the-sunday-long-read-podcast/id1276024856?mt=2"><span class="screen-reader-text">on iTunes</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-primary" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Home</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://sundaylongread.com/about-the-slr/">About</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://sundaylongread.com/podcast/">Podcast</a></li>
<li id="menu-item-3271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3271"><a href="https://sundaylongread.com/category/original/">Originals</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://sundaylongread.com/archive/">Archive</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://sundaylongread.com/contact/">FAQ</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://sundaylongread.com/kind-words/">Kind Words</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-618"><a href="https://sundaylongread.com/membership/">Membership</a>
<ul class="sub-menu">
	<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://sundaylongread.com/members-archive/">Members&#8217; Archive</a></li>
</ul>
</li>
<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537"><a href="https://sundaylongread.com/join-the-sunday-long-read-today/">Subscribe</a></li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Search</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://sundaylongread.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>

					<p class="site-title"><a href="https://sundaylongread.com/" rel="home">The Sunday Long Read</a></p>
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-follow-us-container"><ul id="menu-follow-us-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a title="Facebook" target="_blank" rel="noopener" href="https://www.facebook.com/sundaylongread/"><span class="screen-reader-text">on Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a target="_blank" rel="noopener" href="https://twitter.com/sundaylongread"><span class="screen-reader-text">on Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a target="_blank" rel="noopener" href="https://itunes.apple.com/us/podcast/the-sunday-long-read-podcast/id1276024856?mt=2"><span class="screen-reader-text">on iTunes</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://sundaylongread.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-follow-us-container"><ul id="menu-follow-us-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a title="Facebook" target="_blank" rel="noopener" href="https://www.facebook.com/sundaylongread/"><span class="screen-reader-text">on Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a target="_blank" rel="noopener" href="https://twitter.com/sundaylongread"><span class="screen-reader-text">on Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a target="_blank" rel="noopener" href="https://itunes.apple.com/us/podcast/the-sunday-long-read-podcast/id1276024856?mt=2"><span class="screen-reader-text">on iTunes</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://sundaylongread.com/about-the-slr/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://sundaylongread.com/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3271"><a href="https://sundaylongread.com/category/original/">Originals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://sundaylongread.com/archive/">Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://sundaylongread.com/contact/">FAQ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://sundaylongread.com/kind-words/">Kind Words</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-618"><a href="https://sundaylongread.com/membership/">Membership</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://sundaylongread.com/members-archive/">Members&#8217; Archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537"><a href="https://sundaylongread.com/join-the-sunday-long-read-today/">Subscribe</a></li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-4827" class="post-4827 post type-post status-publish format-standard has-post-thumbnail hentry category-this-week-in">
	<header class="entry-header cf">
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://sundaylongread.com/category/this-week-in/" rel="category tag">This Week In</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">The Sunday Long Read, 2/7/21</h1>
			
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
									</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://sundaylongread.com/author/sundaylongreadeditors/">The Editors</a></span></div><div class="entry-date"><a href="https://sundaylongread.com/2021/02/07/the-sunday-long-read-2-7-21/" rel="bookmark"><time class="entry-date published updated" datetime="2021-02-07T22:45:27+00:00">February 7, 2021</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://sundaylongread.com/2021/02/07/the-sunday-long-read-2-7-21/#respond">Comments 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
					<div class="entry-thumbnail">
				<a href="https://sundaylongread.com/2021/02/07/the-sunday-long-read-2-7-21/"><img width="800" height="533" src="https://sundaylongread.com/wp-content/uploads/2021/02/img_8509.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2021/02/img_8509.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2021/02/img_8509.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2021/02/img_8509.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="4826" data-permalink="https://sundaylongread.com/2021/02/07/the-sunday-long-read-2-7-21/img_8509/" data-orig-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2021/02/img_8509.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8509" data-image-description="" data-medium-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2021/02/img_8509.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2021/02/img_8509.jpg?fit=800%2C533&amp;ssl=1" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				
<p>The week&#8217;s best reads, carefully curated by<a rel="noreferrer noopener" href="https://sundaylongread.us9.list-manage.com/track/click?u=6e1ae4ac632498a38c1d57c54&amp;id=10a02d4869&amp;e=eb3e01cd6d" target="_blank">Don Van Natta Jr.</a> and <a rel="noreferrer noopener" href="https://sundaylongread.us9.list-manage.com/track/click?u=6e1ae4ac632498a38c1d57c54&amp;id=094bd483f6&amp;e=eb3e01cd6d" target="_blank">Jacob Feldman</a>. Our publishing partner is <a rel="noreferrer noopener" href="https://sundaylongread.us9.list-manage.com/track/click?u=6e1ae4ac632498a38c1d57c54&amp;id=54b04d532b&amp;e=eb3e01cd6d" target="_blank">Ruth Ann Harnisch</a>.</p>



<p>Click <a href="https://mailchi.mp/sundaylongread/jan-23-1042940?e=eb3e01cd6d">here</a> to open this edition in a new tab. </p>



<p></p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4827" class="share-twitter sd-button share-icon no-text" href="https://sundaylongread.com/2021/02/07/the-sunday-long-read-2-7-21/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4827" class="share-facebook sd-button share-icon no-text" href="https://sundaylongread.com/2021/02/07/the-sunday-long-read-2-7-21/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://sundaylongread.com/2021/02/07/the-sunday-long-read-2-7-21/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://sundaylongread.com/2021/02/07/the-sunday-long-read-2-7-21/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 comments on &ldquo;<span>The Sunday Long Read, 2/7/21</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/07/the-sunday-long-read-2-7-21/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://sundaylongread.com/wp-login.php?redirect_to=https%3A%2F%2Fsundaylongread.com%2F2021%2F02%2F07%2Fthe-sunday-long-read-2-7-21%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://sundaylongread.com/2021/01/31/the-sunday-long-read-1-31-21/" rel="prev"><span class="meta-nav">Previous Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -4827 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="text-2" class="widget widget_text"><h2 class="widget-title">About us</h2>			<div class="textwidget"><p>The goal of The Sunday Long Read newsletter is simple: To put the past week’s best journalism in your hands every Sunday morning—or, as a friend said, “to screw up my Sundays with far too much great stuff to read.”</p>
</div>
		</section><section id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h2 class="widget-title">Don&#8217;t Miss Another Great Story</h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-103 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="103" data-name="Subscribe" ><div class="mc4wp-form-fields">	<label>Email address: </label>
	<input type="email" name="EMAIL" required />
</p>

<p>
	<input type="submit" value="Subscribe"/>
</p>

<p style="color:#3EB2EF";>“The Sunday Long Read is kind of like <b><i> a dream social media feed</i></b>."
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1612848302" /><input type="hidden" name="_mc4wp_form_id" value="103" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://cast.rocks/player/9240/Tim-Urban.mp3?episodeTitle=Episode%2041%3A%20Tim%20Urban&podcastTitle=The%20Sunday%20Long%20Read%20Podcast&episodeDate=December%208th%2C%202019&imageURL=https%3A%2F%2Fcast.rocks%2Fhosting%2F9240%2Ffeeds%2FFKOT7.jpg&itunesLink=https%3A%2F%2Fitunes.apple.com%2Fus%2Fpodcast%2Fthe-sunday-long-read-podcast%2Fid1276024856%3Fmt%3D2" style="border: none; min-height: 265px; max-height: 320px; max-width: 558px; min-width: 270px; width: 100%; height: 100%;" scrollbars="no"></iframe>
</div></section><section id="randomtestimonialwidget-2" class="widget randomTestimonialWidget"><h2 class="widget-title">Words from a reader</h2>		<div class="style-default_style  hide_thumbs hide_title show_position hide_date _rating hide_other  easy_t_single_testimonial" >
						<blockquote class="easy_testimonial">
						
					
								<div class="testimonial_body">
					<p>" The only way the vibrant world of magazine and newspaper writing could be more curated is if Don came to my house and read the stories aloud to me. Hey, that's an idea. Um, Don... "</p>
									</div>	
								
				<p class="testimonial_author">
															<cite>
													<span class="testimonial-client">Wright Thompson</span>
																			<span class="testimonial-position">ESPN Senior Writer</span>
																													</cite>
										
				</p>	
												<div class="easy_t_clear"></div>
			</blockquote>
		</div></section><section id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget">  <h2 class="widget-title">Your SLR Membership account</h2>  <a href="https://sundaylongread.com/?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

		
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-follow-us-container"><ul id="menu-follow-us-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a title="Facebook" target="_blank" rel="noopener" href="https://www.facebook.com/sundaylongread/"><span class="screen-reader-text">on Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a target="_blank" rel="noopener" href="https://twitter.com/sundaylongread"><span class="screen-reader-text">on Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a target="_blank" rel="noopener" href="https://itunes.apple.com/us/podcast/the-sunday-long-read-podcast/id1276024856?mt=2"><span class="screen-reader-text">on iTunes</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a></a>
		
			</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202106'></script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sundaylongread.com\/2021\/02\/07\/the-sunday-long-read-2-7-21\/":4827};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/02/07/the-sunday-long-read-2-7-21/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://sundaylongread.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.7.2' id='coblocks-animation-js'></script>
<script type='text/javascript' id='stripe-handler-ng-js-extra'>
/* <![CDATA[ */
var wpASPNG = {"iframeUrl":"https:\/\/sundaylongread.com\/?asp_action=show_pp","prefetch":"","ckey":"76fab243774bd0d279a0e91e305cd7f7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/stripe-payments/public/assets/js/stripe-handler-ng.js?ver=2.0.43' id='stripe-handler-ng-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='nikau-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/themes/nikau/js/functions.js?ver=20160507' id='nikau-script-js'></script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/easy-testimonials/include/assets/js/jquery.cycle2.min.js?ver=5.6.1' id='gp_cycle2-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'149883927',post:'4827',tz:'0',srv:'sundaylongread.com'} ]);
	_stq.push([ 'clickTrackerInit', '149883927', '4827' ]);
</script>

</body>
</html>
