<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:b:latin,latin-ext","Vollkorn:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://sundaylongread.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='max-image-preview:large' />
<title>The Death of Daniel Prude and the Birth of a Thousand Lies &#8211; The Sunday Long Read</title>
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Sunday Long Read &raquo; Feed" href="https://sundaylongread.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sunday Long Read &raquo; Comments Feed" href="https://sundaylongread.com/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sundaylongread.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id='wp-block-site-logo-inline-css'>
.wp-block-site-logo{box-sizing:border-box;line-height:0}.wp-block-site-logo a{display:inline-block}.wp-block-site-logo.is-default-size img{height:auto;width:120px}.wp-block-site-logo img{height:auto;max-width:100%}.wp-block-site-logo a,.wp-block-site-logo img{border-radius:inherit}.wp-block-site-logo.aligncenter{margin-left:auto;margin-right:auto;text-align:center}.wp-block-site-logo.is-style-rounded{border-radius:9999px}
</style>
<style id='wp-block-navigation-link-inline-css'>
.wp-block-navigation .wp-block-navigation-item__label{overflow-wrap:break-word;word-break:normal}.wp-block-navigation .wp-block-navigation-item__description{display:none}
</style>
<link rel='stylesheet' id='wp-block-social-links-css' href='https://sundaylongread.com/wp-content/plugins/gutenberg/build/block-library/blocks/social-links/style.css?ver=14.5.4' media='all' />
<link rel='stylesheet' id='wp-block-navigation-css' href='https://sundaylongread.com/wp-content/plugins/gutenberg/build/block-library/blocks/navigation/style.css?ver=14.5.4' media='all' />
<style id='wp-block-navigation-inline-css'>
.wp-block-navigation a:where(:not(.wp-element-button)){color: inherit;}
</style>
<style id='wp-block-columns-inline-css'>
.wp-block-columns{align-items:normal!important;box-sizing:border-box;display:flex;flex-wrap:wrap!important;margin-bottom:1.75em}@media (min-width:782px){.wp-block-columns{flex-wrap:nowrap!important}}.wp-block-columns.are-vertically-aligned-top{align-items:flex-start}.wp-block-columns.are-vertically-aligned-center{align-items:center}.wp-block-columns.are-vertically-aligned-bottom{align-items:flex-end}@media (max-width:781px){.wp-block-columns:not(.is-not-stacked-on-mobile)>.wp-block-column{flex-basis:100%!important}}@media (min-width:782px){.wp-block-columns:not(.is-not-stacked-on-mobile)>.wp-block-column{flex-basis:0;flex-grow:1}.wp-block-columns:not(.is-not-stacked-on-mobile)>.wp-block-column[style*=flex-basis]{flex-grow:0}}.wp-block-columns.is-not-stacked-on-mobile{flex-wrap:nowrap!important}.wp-block-columns.is-not-stacked-on-mobile>.wp-block-column{flex-basis:0;flex-grow:1}.wp-block-columns.is-not-stacked-on-mobile>.wp-block-column[style*=flex-basis]{flex-grow:0}:where(.wp-block-columns.has-background){padding:1.25em 2.375em}.wp-block-column{flex-grow:1;min-width:0;overflow-wrap:break-word;word-break:break-word}.wp-block-column.is-vertically-aligned-top{align-self:flex-start}.wp-block-column.is-vertically-aligned-center{align-self:center}.wp-block-column.is-vertically-aligned-bottom{align-self:flex-end}.wp-block-column.is-vertically-aligned-bottom,.wp-block-column.is-vertically-aligned-center,.wp-block-column.is-vertically-aligned-top{width:100%}
</style>
<style id='wp-block-template-part-inline-css'>
.wp-block-template-part.has-background{margin-bottom:0;margin-top:0;padding:1.25em 2.375em}
.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='wp-block-post-title-inline-css'>
.wp-block-post-title{box-sizing:border-box;word-break:break-word}.wp-block-post-title a{display:inline-block}
.wp-block-post-title{font-family: var(--wp--preset--font-family--source-serif-pro);font-size: var(--wp--custom--typography--font-size--gigantic);font-weight: 300;line-height: var(--wp--custom--typography--line-height--tiny);}
</style>
<style id='wp-block-post-featured-image-inline-css'>
.wp-block-post-featured-image{margin-left:0;margin-right:0}.wp-block-post-featured-image a{display:block}.wp-block-post-featured-image img{box-sizing:border-box;height:auto;max-width:100%;vertical-align:bottom;width:100%}.wp-block-post-featured-image.alignfull img,.wp-block-post-featured-image.alignwide img{width:100%}.wp-block-post-featured-image .wp-block-post-featured-image__overlay.has-background-dim{background-color:#000;inset:0;position:absolute}.wp-block-post-featured-image{position:relative}.wp-block-post-featured-image .wp-block-post-featured-image__overlay.has-background-gradient{background-color:initial}.wp-block-post-featured-image .wp-block-post-featured-image__overlay.has-background-dim-0{opacity:0}.wp-block-post-featured-image .wp-block-post-featured-image__overlay.has-background-dim-10{opacity:.1}.wp-block-post-featured-image .wp-block-post-featured-image__overlay.has-background-dim-20{opacity:.2}.wp-block-post-featured-image .wp-block-post-featured-image__overlay.has-background-dim-30{opacity:.3}.wp-block-post-featured-image .wp-block-post-featured-image__overlay.has-background-dim-40{opacity:.4}.wp-block-post-featured-image .wp-block-post-featured-image__overlay.has-background-dim-50{opacity:.5}.wp-block-post-featured-image .wp-block-post-featured-image__overlay.has-background-dim-60{opacity:.6}.wp-block-post-featured-image .wp-block-post-featured-image__overlay.has-background-dim-70{opacity:.7}.wp-block-post-featured-image .wp-block-post-featured-image__overlay.has-background-dim-80{opacity:.8}.wp-block-post-featured-image .wp-block-post-featured-image__overlay.has-background-dim-90{opacity:.9}.wp-block-post-featured-image .wp-block-post-featured-image__overlay.has-background-dim-100{opacity:1}
</style>
<style id='wp-block-separator-inline-css'>
@charset "UTF-8";.wp-block-separator{border:1px solid;border-left:none;border-right:none}.wp-block-separator.is-style-dots{background:none!important;border:none;height:auto;line-height:1;text-align:center}.wp-block-separator.is-style-dots:before{color:currentColor;content:"···";font-family:serif;font-size:1.5em;letter-spacing:2em;padding-left:2em}
.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}
.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}
</style>
<style id='wp-block-group-inline-css'>
.wp-block-group{box-sizing:border-box}
:where(.wp-block-group.has-background){padding:1.25em 2.375em}
:where(.wp-block-group.has-background){padding:1.25em 2.375em}
</style>
<style id='wp-block-spacer-inline-css'>
.wp-block-spacer{clear:both}
</style>
<style id='wp-block-paragraph-inline-css'>
.is-small-text{font-size:.875em}.is-regular-text{font-size:1em}.is-large-text{font-size:2.25em}.is-larger-text{font-size:3em}.has-drop-cap:not(:focus):first-letter{float:left;font-size:8.4em;font-style:normal;font-weight:100;line-height:.68;margin:.05em .1em 0 0;text-transform:uppercase}body.rtl .has-drop-cap:not(:focus):first-letter{float:none;margin-left:.1em}p.has-drop-cap.has-background{overflow:hidden}p.has-background{padding:1.25em 2.375em}:where(p.has-text-color:not(.has-link-color)) a{color:inherit}
</style>
<style id='wp-block-image-inline-css'>
.wp-block-image img{height:auto;max-width:100%;vertical-align:bottom}.wp-block-image.has-custom-border img,.wp-block-image img{box-sizing:border-box}.wp-block-image.aligncenter{text-align:center}.wp-block-image.alignfull img,.wp-block-image.alignwide img{height:auto;width:100%}.wp-block-image.aligncenter,.wp-block-image .aligncenter,.wp-block-image.alignleft,.wp-block-image .alignleft,.wp-block-image.alignright,.wp-block-image .alignright{display:table}.wp-block-image.aligncenter>figcaption,.wp-block-image .aligncenter>figcaption,.wp-block-image.alignleft>figcaption,.wp-block-image .alignleft>figcaption,.wp-block-image.alignright>figcaption,.wp-block-image .alignright>figcaption{caption-side:bottom;display:table-caption}.wp-block-image .alignleft{float:left;margin:.5em 1em .5em 0}.wp-block-image .alignright{float:right;margin:.5em 0 .5em 1em}.wp-block-image .aligncenter{margin-left:auto;margin-right:auto}.wp-block-image figcaption{margin-bottom:1em;margin-top:.5em}.wp-block-image.is-style-circle-mask img,.wp-block-image.is-style-rounded img,.wp-block-image .is-style-rounded img{border-radius:9999px}@supports ((-webkit-mask-image:none) or (mask-image:none)) or (-webkit-mask-image:none){.wp-block-image.is-style-circle-mask img{border-radius:0;-webkit-mask-image:url('data:image/svg+xml;utf8,<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg"><circle cx="50" cy="50" r="50"/></svg>');mask-image:url('data:image/svg+xml;utf8,<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg"><circle cx="50" cy="50" r="50"/></svg>');mask-mode:alpha;-webkit-mask-position:center;mask-position:center;-webkit-mask-repeat:no-repeat;mask-repeat:no-repeat;-webkit-mask-size:contain;mask-size:contain}}.wp-block-image :where(.has-border-color){border-style:solid}.wp-block-image :where([style*=border-top-color]){border-top-style:solid}.wp-block-image :where([style*=border-right-color]){border-right-style:solid}.wp-block-image :where([style*=border-bottom-color]){border-bottom-style:solid}.wp-block-image :where([style*=border-left-color]){border-left-style:solid}.wp-block-image :where([style*=border-width]){border-style:solid}.wp-block-image :where([style*=border-top-width]){border-top-style:solid}.wp-block-image :where([style*=border-right-width]){border-right-style:solid}.wp-block-image :where([style*=border-bottom-width]){border-bottom-style:solid}.wp-block-image :where([style*=border-left-width]){border-left-style:solid}.wp-block-image figure{margin:0}
.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:#ffffffa6}.wp-block-image{margin:0 0 1em}
.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}
</style>
<style id='wp-block-button-inline-css'>
.wp-block-button__link{box-sizing:border-box;cursor:pointer;display:inline-block;text-align:center;word-break:break-word}.wp-block-button__link.aligncenter{text-align:center}.wp-block-button__link.alignright{text-align:right}:where(.wp-block-button__link){border-radius:9999px;box-shadow:none;padding:calc(.667em + 2px) calc(1.333em + 2px);text-decoration:none}.wp-block-button[style*=text-decoration] .wp-block-button__link{text-decoration:inherit}.wp-block-buttons>.wp-block-button.has-custom-width{max-width:none}.wp-block-buttons>.wp-block-button.has-custom-width .wp-block-button__link{width:100%}.wp-block-buttons>.wp-block-button.has-custom-font-size .wp-block-button__link{font-size:inherit}.wp-block-buttons>.wp-block-button.wp-block-button__width-25{width:calc(25% - var(--wp--style--block-gap, .5em)*.75)}.wp-block-buttons>.wp-block-button.wp-block-button__width-50{width:calc(50% - var(--wp--style--block-gap, .5em)*.5)}.wp-block-buttons>.wp-block-button.wp-block-button__width-75{width:calc(75% - var(--wp--style--block-gap, .5em)*.25)}.wp-block-buttons>.wp-block-button.wp-block-button__width-100{flex-basis:100%;width:100%}.wp-block-buttons.is-vertical>.wp-block-button.wp-block-button__width-25{width:25%}.wp-block-buttons.is-vertical>.wp-block-button.wp-block-button__width-50{width:50%}.wp-block-buttons.is-vertical>.wp-block-button.wp-block-button__width-75{width:75%}.wp-block-button.is-style-squared,.wp-block-button__link.wp-block-button.is-style-squared{border-radius:0}.wp-block-button.no-border-radius,.wp-block-button__link.no-border-radius{border-radius:0!important}.wp-block-button.is-style-outline>.wp-block-button__link,.wp-block-button .wp-block-button__link.is-style-outline{border:2px solid;padding:.667em 1.333em}.wp-block-button.is-style-outline>.wp-block-button__link:not(.has-text-color),.wp-block-button .wp-block-button__link.is-style-outline:not(.has-text-color){color:currentColor}.wp-block-button.is-style-outline>.wp-block-button__link:not(.has-background),.wp-block-button .wp-block-button__link.is-style-outline:not(.has-background){background-color:initial;background-image:none}
.wp-block-button .wp-block-button__link{background-color: var(--wp--preset--color--primary);border-radius: 0;color: var(--wp--preset--color--background);font-size: var(--wp--preset--font-size--medium);}
</style>
<style id='wp-block-buttons-inline-css'>
.wp-block-buttons.is-vertical{flex-direction:column}.wp-block-buttons.is-vertical>.wp-block-button:last-child{margin-bottom:0}.wp-block-buttons>.wp-block-button{display:inline-block;margin:0}.wp-block-buttons.is-content-justification-left{justify-content:flex-start}.wp-block-buttons.is-content-justification-left.is-vertical{align-items:flex-start}.wp-block-buttons.is-content-justification-center{justify-content:center}.wp-block-buttons.is-content-justification-center.is-vertical{align-items:center}.wp-block-buttons.is-content-justification-right{justify-content:flex-end}.wp-block-buttons.is-content-justification-right.is-vertical{align-items:flex-end}.wp-block-buttons.is-content-justification-space-between{justify-content:space-between}.wp-block-buttons.aligncenter{text-align:center}.wp-block-buttons:not(.is-content-justification-space-between,.is-content-justification-right,.is-content-justification-left,.is-content-justification-center) .wp-block-button.aligncenter{margin-left:auto;margin-right:auto;width:100%}.wp-block-buttons[style*=text-decoration] .wp-block-button,.wp-block-buttons[style*=text-decoration] .wp-block-button__link{text-decoration:inherit}.wp-block-buttons.has-custom-font-size .wp-block-button__link{font-size:inherit}.wp-block-button.aligncenter{text-align:center}
</style>
<style id='wp-block-heading-inline-css'>
h1.has-background,h2.has-background,h3.has-background,h4.has-background,h5.has-background,h6.has-background{padding:1.25em 2.375em}
</style>
<link rel='stylesheet' id='wp-block-cover-css' href='https://sundaylongread.com/wp-content/plugins/gutenberg/build/block-library/blocks/cover/style.css?ver=14.5.4' media='all' />
<style id='wp-block-post-date-inline-css'>
.wp-block-post-date{box-sizing:border-box}
</style>
<style id='wp-block-post-author-inline-css'>
.wp-block-post-author{display:flex;flex-wrap:wrap}.wp-block-post-author__byline{font-size:.5em;margin-bottom:0;margin-top:0;width:100%}.wp-block-post-author__avatar{margin-right:1em}.wp-block-post-author__bio{font-size:.7em;margin-bottom:.7em}.wp-block-post-author__content{flex-basis:0;flex-grow:1}.wp-block-post-author__name{margin:0}
</style>
<style id='wp-block-post-terms-inline-css'>
.wp-block-post-terms{box-sizing:border-box}.wp-block-post-terms .wp-block-post-terms__separator{white-space:pre-wrap}
</style>
<style id='wp-block-library-inline-css'>
:root{--wp-admin-theme-color:#007cba;--wp-admin-theme-color--rgb:0,124,186;--wp-admin-theme-color-darker-10:#006ba1;--wp-admin-theme-color-darker-10--rgb:0,107,161;--wp-admin-theme-color-darker-20:#005a87;--wp-admin-theme-color-darker-20--rgb:0,90,135;--wp-admin-border-width-focus:2px}@media (-webkit-min-device-pixel-ratio:2),(min-resolution:192dpi){:root{--wp-admin-border-width-focus:1.5px}}.wp-element-button{cursor:pointer}:root{--wp--preset--font-size--normal:16px;--wp--preset--font-size--huge:42px}:root .has-very-light-gray-background-color{background-color:#eee}:root .has-very-dark-gray-background-color{background-color:#313131}:root .has-very-light-gray-color{color:#eee}:root .has-very-dark-gray-color{color:#313131}:root .has-vivid-green-cyan-to-vivid-cyan-blue-gradient-background{background:linear-gradient(135deg,#00d084,#0693e3)}:root .has-purple-crush-gradient-background{background:linear-gradient(135deg,#34e2e4,#4721fb 50%,#ab1dfe)}:root .has-hazy-dawn-gradient-background{background:linear-gradient(135deg,#faaca8,#dad0ec)}:root .has-subdued-olive-gradient-background{background:linear-gradient(135deg,#fafae1,#67a671)}:root .has-atomic-cream-gradient-background{background:linear-gradient(135deg,#fdd79a,#004a59)}:root .has-nightshade-gradient-background{background:linear-gradient(135deg,#330968,#31cdcf)}:root .has-midnight-gradient-background{background:linear-gradient(135deg,#020381,#2874fc)}.has-regular-font-size{font-size:1em}.has-larger-font-size{font-size:2.625em}.has-normal-font-size{font-size:var(--wp--preset--font-size--normal)}.has-huge-font-size{font-size:var(--wp--preset--font-size--huge)}.has-text-align-center{text-align:center}.has-text-align-left{text-align:left}.has-text-align-right{text-align:right}#end-resizable-editor-section{display:none}.aligncenter{clear:both}.items-justified-left{justify-content:flex-start}.items-justified-center{justify-content:center}.items-justified-right{justify-content:flex-end}.items-justified-space-between{justify-content:space-between}.screen-reader-text{clip:rect(1px,1px,1px,1px);word-wrap:normal!important;border:0;clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px}.screen-reader-text:focus{clip:auto!important;background-color:#ddd;clip-path:none;color:#444;display:block;font-size:1em;height:auto;left:5px;line-height:normal;padding:15px 23px 14px;text-decoration:none;top:5px;width:auto;z-index:100000}html :where(.has-border-color){border-style:solid}html :where([style*=border-top-color]){border-top-style:solid}html :where([style*=border-right-color]){border-right-style:solid}html :where([style*=border-bottom-color]){border-bottom-style:solid}html :where([style*=border-left-color]){border-left-style:solid}html :where([style*=border-width]){border-style:solid}html :where([style*=border-top-width]){border-top-style:solid}html :where([style*=border-right-width]){border-right-style:solid}html :where([style*=border-bottom-width]){border-bottom-style:solid}html :where([style*=border-left-width]){border-left-style:solid}html :where(img[class*=wp-image-]){height:auto;max-width:100%}figure{margin:0 0 1em}
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='coblocks-frontend-css' href='https://sundaylongread.com/wp-content/plugins/coblocks/dist/style-coblocks-1.css?ver=2.25.2' media='all' />
<link rel='stylesheet' id='direct-stripe-style-css' href='https://sundaylongread.com/wp-content/plugins/direct-stripe/assets/public/dist/css/style.css?ver=6.1.1' media='all' />
<style id='direct-stripe-style-inline-css'>

			.stripe-button-el {
				visibility: hidden !important;
				display: none !important;
			}
			.direct-stripe-button {
				background-color: #;
				border: 1px solid #;
				-webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.direct-stripe-button:hover {
				color: #;
				border-color: #;
			}
			#directStripe_answer {
			    -webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.loadingDS:before  {
			    color: #;
			}
			.ds-element.in-form {
				  background-color: #;	
			}
			.ds-element.in-form fieldset {
				-webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.ds-element.in-form fieldset legend {
				background-color: #;
			}
			.ds-element.in-form button {
				color: #;
				-webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.ds-element.in-form button:active,
			.ds-element.in-form button:hover {
				color: #fff;
				background-color: #;
			}
			.ds-element.in-form option {
				background-color: #;
			  }
		
</style>
<link rel='stylesheet' id='easy_testimonial_style-css' href='https://sundaylongread.com/wp-content/plugins/easy-testimonials/include/assets/css/style.css?ver=6.1.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<style id='core-block-supports-inline-css'>
.wp-container-4.wp-container-4{flex-direction:column;align-items:center;}.wp-elements-475593640396fe0b5375bc24068e306f a{color:var(--wp--preset--color--background);}.wp-container-9.wp-container-9{justify-content:flex-end;}.wp-container-14.wp-container-14{flex-wrap:nowrap;gap:30px;}.wp-container-17.wp-container-17 > *{margin-block-start:0;margin-block-end:0;}.wp-container-17.wp-container-17.wp-container-17.wp-container-17 > * + *{margin-block-start:40px;margin-block-end:0;}.wp-container-2.wp-container-2,.wp-container-23.wp-container-23{justify-content:center;}.wp-container-6.wp-container-6,.wp-container-13.wp-container-13{flex-wrap:nowrap;}
</style>
<link rel='stylesheet' id='stripe-handler-ng-style-css' href='https://sundaylongread.com/wp-content/plugins/stripe-payments/public/assets/css/public.css?ver=2.0.72' media='all' />
<link rel='stylesheet' id='vlp-public-css' href='https://sundaylongread.com/wp-content/plugins/visual-link-preview/dist/public.css?ver=2.2.4' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css' href='https://sundaylongread.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.11' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dashicons.min.css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://sundaylongread.com/wp-content/plugins/gutenberg/build/components/style.css?ver=14.5.4' media='all' />
<link rel='stylesheet' id='godaddy-styles-css' href='https://sundaylongread.com/wp-content/plugins/coblocks/includes/Dependencies/GoDaddy/Styles/build/latest.css?ver=1.0.5' media='all' />
<link rel='stylesheet' id='twentytwentytwo-style-css' href='https://sundaylongread.com/wp-content/themes/twentytwentytwo/style.css?ver=1664202081' media='all' />
<style id='webfonts-inline-css'>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</style>
<link rel='stylesheet' id='rpt-css' href='https://sundaylongread.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.1.6' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css' href='https://sundaylongread.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.6-a.5' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://sundaylongread.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6-a.5' media='all' />
<script src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/block-library/blocks/navigation/view.min.js?ver=d8b4322c6e0cdc1fc353' id='wp-block-navigation-view-js'></script>
<script src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/block-library/blocks/navigation/view-modal.min.js?ver=a308a84545a768017eeb' id='wp-block-navigation-view-modal-js'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/sundaylongread.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/sundaylongread.com\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"7956"};
</script>
<script src='https://sundaylongread.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.8.0' id='media-video-jwt-bridge-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/vendors/inert-polyfill.min.js?ver=6.1.1' id='wp-inert-polyfill-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/hooks/index.min.js?ver=da24a732bf5c2bfffa4b' id='wp-hooks-js'></script>
<script src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=6fdf6f309c3796e73a49' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='https://sundaylongread.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.1.6' id='rpt-js'></script>
<script id='easy-testimonials-reveal-js-extra'>
var easy_testimonials_reveal = {"show_less_text":"Show Less"};
</script>
<script src='https://sundaylongread.com/wp-content/plugins/easy-testimonials/include/assets/js/easy-testimonials-reveal.js?ver=6.1.1' id='easy-testimonials-reveal-js'></script>
<link rel="https://api.w.org/" href="https://sundaylongread.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sundaylongread.com/wp-json/wp/v2/posts/7956" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sundaylongread.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sundaylongread.com/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://sundaylongread.com/2022/11/27/the-death-of-daniel-prude-and-the-birth-of-a-thousand-lies/" />
<link rel='shortlink' href='https://wp.me/pa8TEH-24k' />
<link rel="alternate" type="application/json+oembed" href="https://sundaylongread.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsundaylongread.com%2F2022%2F11%2F27%2Fthe-death-of-daniel-prude-and-the-birth-of-a-thousand-lies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sundaylongread.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsundaylongread.com%2F2022%2F11%2F27%2Fthe-death-of-daniel-prude-and-the-birth-of-a-thousand-lies%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><style type="text/css" media="screen">@media (max-width: 728px) {}</style><style type="text/css" media="screen">@media (max-width: 320px) {}</style><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6e1ae4ac632498a38c1d57c54/6d888de619e3e4a586bae74db.js");</script><script type="text/javascript">
  window.MemberfulOptions = {
    site: "https:\/\/sundaylongread.memberful.com",
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); };

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
	<style>img#wpstats{display:none}</style>
				<link rel="preload" href="https://sundaylongread.com/wp-content/themes/twentytwentytwo/assets/fonts/SourceSerif4Variable-Roman.ttf.woff2" as="font" type="font/woff2" crossorigin>
		<meta name="description" content="In the spring of 2020, Rochester, New York, was poised for genuine police reform. Then came a 911 call for a Black man in crisis." />
<!-- There is no amphtml version available for this URL. -->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Death of Daniel Prude and the Birth of a Thousand Lies" />
<meta property="og:url" content="https://sundaylongread.com/2022/11/27/the-death-of-daniel-prude-and-the-birth-of-a-thousand-lies/" />
<meta property="og:description" content="In the spring of 2020, Rochester, New York, was poised for genuine police reform. Then came a 911 call for a Black man in crisis." />
<meta property="article:published_time" content="2022-11-27T05:00:00+00:00" />
<meta property="article:modified_time" content="2022-11-27T14:50:12+00:00" />
<meta property="og:site_name" content="The Sunday Long Read" />
<meta property="og:image" content="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/image.jpg?fit=640%2C480&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="The Death of Daniel Prude and the Birth of a Thousand Lies" />
<meta name="twitter:image" content="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/image.jpg?fit=640%2C480&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/03/simpler-slr-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/03/simpler-slr-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/03/simpler-slr-logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/03/simpler-slr-logo.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-7956 single-format-standard wp-custom-logo wp-embed-responsive">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-foreground-and-background"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-foreground-and-secondary"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.88627450980392" /><feFuncB type="table" tableValues="0 0.78039215686275" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-foreground-and-tertiary"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.96470588235294" /><feFuncG type="table" tableValues="0 0.96470588235294" /><feFuncB type="table" tableValues="0 0.96470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-primary-and-background"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.10196078431373 1" /><feFuncG type="table" tableValues="0.27058823529412 1" /><feFuncB type="table" tableValues="0.28235294117647 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-primary-and-secondary"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.10196078431373 1" /><feFuncG type="table" tableValues="0.27058823529412 0.88627450980392" /><feFuncB type="table" tableValues="0.28235294117647 0.78039215686275" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-primary-and-tertiary"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.10196078431373 0.96470588235294" /><feFuncG type="table" tableValues="0.27058823529412 0.96470588235294" /><feFuncB type="table" tableValues="0.28235294117647 0.96470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="wp-site-blocks"><header class="wp-block-template-part">
<div class="wp-block-columns is-layout-flex wp-container-6">
<div class="wp-block-column is-layout-flow" style="flex-basis:95%"><div class="wp-block-site-logo"><a href="https://sundaylongread.com/" class="custom-logo-link" rel="home"><img loading="lazy" width="250" height="93" src="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Copy-of-SLR-Stickers-8-×-3-in-4.png?fit=2000%2C750&amp;ssl=1" class="custom-logo" alt="The Sunday Long Read" decoding="async" srcset="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Copy-of-SLR-Stickers-8-×-3-in-4.png?w=2000&amp;ssl=1 2000w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Copy-of-SLR-Stickers-8-×-3-in-4.png?resize=300%2C113&amp;ssl=1 300w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Copy-of-SLR-Stickers-8-×-3-in-4.png?resize=1024%2C384&amp;ssl=1 1024w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Copy-of-SLR-Stickers-8-×-3-in-4.png?resize=768%2C288&amp;ssl=1 768w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Copy-of-SLR-Stickers-8-×-3-in-4.png?resize=1536%2C576&amp;ssl=1 1536w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Copy-of-SLR-Stickers-8-×-3-in-4.png?resize=1200%2C450&amp;ssl=1 1200w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="7385" data-permalink="https://sundaylongread.com/copy-of-slr-stickers-8-x-3-in-4/" data-orig-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Copy-of-SLR-Stickers-8-×-3-in-4.png?fit=2000%2C750&amp;ssl=1" data-orig-size="2000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Copy-of-SLR-Stickers-8-×-3-in-4" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Copy-of-SLR-Stickers-8-×-3-in-4.png?fit=300%2C113&amp;ssl=1" data-large-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Copy-of-SLR-Stickers-8-×-3-in-4.png?fit=1024%2C384&amp;ssl=1" /></a></div></div>



<div class="wp-block-column is-layout-flow" style="flex-basis:5%"><nav class="has-text-color has-secondary-color is-responsive items-justified-center is-vertical wp-block-navigation is-vertical is-content-justification-center is-layout-flex wp-container-4" aria-label="Header navigation"><button aria-haspopup="true" aria-label="Open menu" class="wp-block-navigation__responsive-container-open always-shown" data-micromodal-trigger="modal-3"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true" focusable="false"><rect x="4" y="7.5" width="16" height="1.5" /><rect x="4" y="15" width="16" height="1.5" /></svg></button>
			<div class="wp-block-navigation__responsive-container hidden-by-default " style="" id="modal-3">
				<div class="wp-block-navigation__responsive-close" tabindex="-1" data-micromodal-close>
					<div class="wp-block-navigation__responsive-dialog" aria-label="Menu">
							<button aria-label="Close menu" data-micromodal-close class="wp-block-navigation__responsive-container-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" aria-hidden="true" focusable="false"><path d="M13 11.8l6.1-6.3-1-1-6.1 6.2-6.1-6.2-1 1 6.1 6.3-6.5 6.7 1 1 6.5-6.6 6.5 6.6 1-1z"></path></svg></button>
						<div class="wp-block-navigation__responsive-container-content" id="modal-3-content">
							<ul class="wp-block-navigation__container"><li class="has-text-color has-secondary-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://sundaylongread.com/about-the-slr/"><span class="wp-block-navigation-item__label">About</span></a></li><li class="has-text-color has-secondary-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://sundaylongread.com/members-archive/"><span class="wp-block-navigation-item__label">Browse the archive</span></a></li><li class="has-text-color has-secondary-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://sundaylongread.com/membership/"><span class="wp-block-navigation-item__label">Become a member</span></a></li><li class="has-text-color has-secondary-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://sundaylongread.com/subscribe/"><span class="wp-block-navigation-item__label">Subscribe</span></a></li></ul>
<ul class="wp-block-social-links has-icon-color has-icon-background-color is-content-justification-center is-layout-flex wp-container-2"><li style="color: #ffffff; background-color: #3962e3; " class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/sundaylongread?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li>

<li style="color: #ffffff; background-color: #3962e3; " class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/sundaylongread/" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>

<li style="color: #ffffff; background-color: #3962e3; " class="wp-social-link wp-social-link-mail wp-block-social-link"><a href="mailto:editors@sundaylongread.com" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Mail</span></a></li></ul>

						</div>
					</div>
				</div>
			</div></nav></div>
</div>
</header>


<main class="wp-block-group is-layout-flow">
<div class="wp-block-group is-layout-constrained"><h1 style="margin-bottom:var(--wp--custom--spacing--medium, 6rem);" class="alignwide wp-block-post-title">The Death of Daniel Prude and the Birth of a Thousand Lies</h1>

<figure style="margin-bottom:var(--wp--custom--spacing--medium, 6rem);" class="alignwide wp-block-post-featured-image"><img width="640" height="480" src="https://sundaylongread.com/wp-content/uploads/2022/11/image.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/image.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/image.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/image.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/image.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="8032" data-permalink="https://sundaylongread.com/2022/11/27/the-death-of-daniel-prude-and-the-birth-of-a-thousand-lies/image-22/" data-orig-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/image.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 12&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1645547426&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.01063829787234&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/image.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/image.jpg?fit=640%2C480&amp;ssl=1" /></figure>


<hr class="wp-block-separator alignwide is-style-wide"/>
</div>



<div style="height:32px" aria-hidden="true" class="wp-block-spacer"></div>


<div class="entry-content wp-block-post-content is-layout-constrained">
<p><em>Written by Joe Sexton. This story was produced in partnership with <a href="https://www.thetrace.org/">The Trace</a>, a nonprofit newsroom covering guns and violence in America. Sign up for their newsletters <a href="https://mailchi.mp/thetrace/sunday-long-read-newsletter-signup">here</a>.</em></p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In the spring of 2020, Rochester, New York, was poised for genuine police reform. Then came a 911 call for a Black man in crisis. </p>



<p class="has-courier-prime-font-family has-custom-font" style="font-size:1.25rem;font-family:courier-prime"><strong>50 CHILD STREET, ROCHESTER</strong></p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Valerie Stotts knew what she needed when she called 911 at 6:52 p.m. on March 22, 2020. Her 41-year-old brother-in-law had smoked PCP, and was suffering a psychotic break. He was disoriented and reciting Bible verses. He just then had come to hide out underneath a couch at the family house at 50 Child Street. Stotts was calm and direct with the 911 dispatcher.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“I need a police officer and an ambulance for a mental hygiene arrest,” she said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The dispatcher seemed impressed. “Are you a doctor?” she asked.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Stotts said no, but she did her best to responsibly assess the situation for the dispatcher: Her brother-in-law did not have a weapon and was not suicidal; he was hearing things, but was not being violent. “He’s scared,” she told the dispatcher.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Daniel Prude had set out the day before from Chicago, where he had lived since childhood. He was headed to Rochester, New York, to his brother Joe’s place. He had two suitcases, one red, the other black, for he intended to spend significant time at Joe’s house on Child Street. Daniel had made it as far as Buffalo on an Amtrak train before he was kicked off for smoking. The police had been called.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Male on inbound train refusing to listen to orders,” a police report said. “Continues to smoke on train from Chicago due in at 8:45 hours.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Two and a half hours later, Daniel was found by police wandering some three miles from the train stop in Buffalo. A pair of officers had a polite, if not entirely coherent conversation with him. He said he had no money, and unsure where he was, he asked the officers to take him to downtown Chicago. Later, he said his aim was to walk the rest of the way to Rochester.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“That’s a seven- or eight-hour walk,” one of the officers said. They asked about his ultimate destination.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">&nbsp;“To be with my family,” Daniel said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The officers asked Daniel if he wanted to go to a homeless shelter. Daniel eagerly agreed. He admitted he’d been drinking beer and was likely drunk. He said he smoked marijuana and “a little bit of PCP every once in a while.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“It’s legal in Chicago,” Daniel said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“What is? PCP?” an officer asked.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“No, no,” Daniel said, “That shit will drive you crazy.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">With that, Daniel got in a squad car, and was taken to the Harbor House homeless facility in Buffalo. Joe Prude was eventually contacted, and he came to pick up Daniel and take his brother the rest of the way to Rochester.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Now on the phone with the 911 dispatcher, Valerie Stotts, Joe’s wife, described what Daniel was saying and doing. Daniel at one point had thrown himself head first down the 21 stairs to the house’s basement. He was, as Valerie spoke, awake and breathing, but unhinged: “He’s out of his mind.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">To make her case, Valerie decided to put Daniel on the phone. “Save my life, please,” he said to the dispatcher.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The dispatcher got Valerie back on the phone. Had Daniel had prior mental health crises? she asked. Not that she knew of, Valerie said. “But he damn sure is now.”&nbsp;</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The first woman ever elected mayor of Rochester, Lovely Ann Warren was sworn in on January 1, 2014. An African American born and raised in Rochester, Warren had become a lawyer, and had served as president of the City Council. At 37, she had defeated an incumbent in the Democratic primary, and her success was thrilling for many people of color in the city.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Her biography resonated with people. She was the first Black candidate to become mayor who had real roots in Rochester,” said Gary Craig, a veteran reporter for the <em>Democrat and Chronicle,</em> the city’s daily newspaper. “Her victory was stunning to the political establishment. Those who had a better sense of the city were less surprised.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren’s mother had once worked for Kodak, her father for Xerox. But what she called a middle-class family was badly ruptured when her father became addicted to crack cocaine. Warren talked about her childhood as part of a project for at-risk youngsters in Rochester called Creating Hope. She spoke with honesty and hurt — and hope, too.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“When I was about 13, my mom went to pick my dad up at a house where he was using drugs,” Warren wrote. “When we got home he started to leave again, and I ran after him and asked, ‘Are you going to choose drugs over me?’ And he left. I fell on the floor crying and screaming.”&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Drugs, Warren said, were a part of the daily scene in her neighborhood. She had friends “in the street life,” hustling and dealing. She felt at risk herself.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">&nbsp;“At this point, I spiraled a little out of control,” Warren said. “I began getting in fights. I was very, very angry. A vice principal of my school said to me, ‘Don’t become a victim of your circumstances. Don’t let your problems at home define your future. This pain won’t last always. Imagine yourself as a lawyer. Concentrate on your future, not on the right now.’”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In office, Warren wanted to do something both for the right now and the future — remake and reform the Rochester Police Department. Concerns about police misconduct had marked Rochester’s history for more than a century.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Police brutality had regularly brought Malcolm X to Rochester, to speak and to organize, and the U.S. Department of Justice at one point found it necessary to crack down on the department, according to “Strike the Hammer,” a history of policing in Rochester by Laura Warren Hill. Rochester, whose Black population had soared from 3,000 to 50,000 from 1940 to 1970, suffered an infamous police raid on a mosque in 1963 and saw the vicious beating of a local African American man whose crime was that he happened to get drunk at a block party.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Then, in 1964, a police response to a call for help at a gathering of Black neighbors set off three days of unrest. Five people were dead, 900 were arrested, and damage to local property and businesses ran to more than $2 million.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Of all the obstacles that African Americans in Rochester faced,” Hill wrote in her book, “none caused a more immediate, visceral and emotive response than police brutality.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">But despite angry and repeated calls for change, the department had endured as an overwhelmingly white force in a city that was almost 40 percent African American by the 21st century.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Lovely Warren vowed that her administration would be different. For her, it was personal; one of her relatives had been among the first citizens of the city to receive a financial settlement for mistreatment at the hands of police — $12,000 in 1962 for a broken back suffered after the relative was mistaken for a burglar. Later, during her time as mayor, a local newspaper got hold of records showing that her husband had a brush with the law as a juvenile. She suspected the police had leaked the records.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Early in her tenure, then, Warren had taken a modest step toward change when she ended an electronic ticketing program for running red lights that she worried discriminated against the city’s minority residents. She also committed $2 million to institute a program requiring officers to wear body cameras. The initiative had overwhelming public backing, with one survey showing that 87 percent of people in Rochester approved.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">When they announced the program, city officials said the aim was “to improve the quality of public service and promote the perceived legitimacy, sense of fairness and procedural justice the community has about the Rochester police department.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The momentum for making meaningful reform only seemed to grow as Warren, a rising political star who once was mentioned as a candidate to be lieutenant governor, won a second term as mayor.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In 2019, Warren made La’Ron Singletary the chief of police. Singletary was also a child of Rochester, born and raised in the very communities that had often found themselves at odds with, and sometimes abused by, Rochester’s police force. Meanwhile, the police and local district attorney’s office were in discussions with a national nonprofit organization renowned for its analysis of criminal justice data aimed at highlighting racial and other disparities. The hope was to use the hard-to-get statistics to pursue criminal justice reforms. Local activists were well organized and worked up, unafraid to press the case for systemic change.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">One startling step forward for the Warren administration came when legislation was passed in 2019 creating an independent oversight board to investigate claims of abuse and punish offending officers. The board’s proposed ability to play a direct role in disciplining officers was all but unprecedented, and the need for it, many felt, was acute.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">But enacting and sustaining police reforms can be a formidable challenge. Improved training tends to be costly. Diversifying the ranks of officers takes creativity and commitment. Police unions typically resist seeing their officers disciplined by independent overseers.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Even when progress is made in reforming the police and gaining the public’s trust, the very people with the power to effect change can undercut it. When disaster strikes on any government administration’s watch, the best intentions can be swamped by self-interest. Scandal becomes something to be managed, not confronted. The full and damning details of individual episodes of misconduct can be intentionally shrouded. Careers can end, and hope for lasting change can be irreparably harmed.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">All of that happened in Rochester across the summer of 2020, a secretive and chaotic six months during which city officials who had proven themselves as reformers betrayed their principles and each other. All of it began with the call for help at 50 Child Street<em>.</em></p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">On Child Street that March day, four Rochester police officers eventually responded to Valerie’s 911 call. Each of the officers wore body cameras.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Daniel was still talking wildly.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“My name is Lucifer.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Don’t let me live. Don’t let them kill me.”</p>



<div class="wp-block-columns are-vertically-aligned-center has-small-font-size is-layout-flex wp-container-13">
<div class="wp-block-column is-vertically-aligned-center has-small-font-size is-layout-constrained" style="flex-basis:100%">
<div class="wp-elements-475593640396fe0b5375bc24068e306f wp-block-group alignfull has-background-color has-primary-background-color has-text-color has-background has-link-color is-layout-flow" style="padding-top:6rem;padding-bottom:6rem">
<div class="wp-block-group alignwide is-layout-flow">
<figure class="wp-block-image size-full is-resized"><img loading="lazy" decoding="async" src="https://i0.wp.com/sundaylongread.com/wp-content/themes/twentytwentytwo/assets/images/icon-binoculars.png?resize=174%2C82&#038;ssl=1" alt="An icon representing binoculars." width="174" height="82" data-recalc-dims="1" /></figure>
</div>



<div class="wp-block-group alignwide is-layout-flow">
<p class="has-foreground-color has-text-color has-medium-font-size" style="font-weight:300">The story is based on sworn depositions, police records, government investigations, grand jury minutes and recent interviews. To see a footnoted version of this story, with links to primary documents, click here.</p>



<div class="wp-block-buttons is-content-justification-right is-layout-flex wp-container-9">
<div class="wp-block-button"><a class="wp-block-button__link has-foreground-color has-background-background-color has-text-color has-background wp-element-button" href="https://www.thetrace.org/wp-content/uploads/2022/11/The-Death-of-Daniel-Prude_-by-Joe-Sexton.pdf" target="_blank" rel="noreferrer noopener"><strong>Footnoted Version</strong></a></div>
</div>
</div>
</div>
</div>
</div>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">But he agreed to be handcuffed and was walked without incident toward a waiting ambulance. At one point Joe put his arm around his brother; he poked Daniel’s chest and slapped his cheek, but got no reaction.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Inside the ambulance, Daniel said that he had smoked PCP. When he coughed, a medical mask was put on him. The coronavirus pandemic was in its early, menacing stages.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Daniel was taken to Strong Memorial Hospital. The hospital could only keep Daniel in its care if doctors determined he was a risk to himself or others. Notes from the hospital staff show that Daniel was intoxicated with PCP, but that he was seeming to stabilize. “No other acute findings,” the staff concluded. “Entirely normal mental exam, showed no evidence of psychosis, mania or intoxication at that time.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">At 10:51 p.m., Daniel was discharged and sent back to his brother Joe’s house in a medical taxi.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Joe was surprised and upset that Daniel had been released from the hospital. He suspected that the hospital staff, worried and overworked by the pandemic, were eager to get Daniel out the door. Joe guessed at the hospital’s cutthroat thinking about Daniel: “We’re going to stay alive. Fuck his life.” Medical personnel at the hospital later testified that Daniel had been treated appropriately and responsibly.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Back home, Joe and Daniel wound up in the kitchen, talking late into the night. They were two of five children raised in the Lawndale Gardens housing complex on Chicago’s South Side, which Joe called “The devil’s playground.” Joe said he got out before he wound up dead from drugs or gang violence.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Joe talked with Daniel about pulling his life together. Daniel, depressed and using drugs, had been sent by his father and sister to live with Joe in a bid to save Daniel from himself. Suddenly, at the table, Daniel became agitated. He asked Joe to go get him a cigarette. As Joe stepped into the living room, he heard the kitchen door slam shut. Daniel had bolted from the kitchen table and out into the back yard.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">It was just past 3 a.m. and 32 degrees outside. Daniel was wearing a tank top and pajama bottoms. He had nothing on his feet. Joe, shoeless and barely dressed himself, hopped in his Toyota Camry and went looking for his brother.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Daniel, though, was gone. Joe Prude called 911 once more.</p>



<figure class="wp-block-image size-full"><img data-attachment-id="7984" data-permalink="https://sundaylongread.com/2022/11/27/the-death-of-daniel-prude-and-the-birth-of-a-thousand-lies/prude1/" data-orig-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude1.jpg?fit=640%2C427&amp;ssl=1" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prude1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude1.jpg?fit=640%2C427&amp;ssl=1" decoding="async" loading="lazy" width="640" height="427" src="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude1.jpg?resize=640%2C427&#038;ssl=1" alt="" class="wp-image-7984" srcset="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude1.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude1.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure>



<p class="has-courier-prime-font-family has-custom-font" style="font-size:1.25rem;font-family:courier-prime"><strong>435 JEFFERSON AVENUE</strong></p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Rochester Police made it to the house on Child Street in minutes, and instantly put out an alert that Daniel had run off, and that he might be under the influence of PCP. Joe had told the police he feared that Daniel might be headed toward nearby train tracks. Joe recounted for the officers the earlier hospital trip, and said he could not rule out that his brother was suicidal. A broadcast alerted responding officers: “He is not violent; he doesn’t have a weapon; It is not known if this is an attempted suicide.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">At 3:09 a.m., another broadcast said that someone had thrown a brick through the window of a nearby MetroPCS cell phone store.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">It was Daniel, it turned out. He had climbed inside the store, and when he emerged, he was bleeding. He tore off his tank top, and once again set out into the streets. A tow truck driver in the neighborhood encountered Daniel on Jefferson Avenue, just south of the intersection with West Main Street.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Call 911,” Daniel told the driver. “I’ve got coronavirus.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The driver called 911, and told Daniel that help was coming. It was now 3:12 a.m., and an ambulance had been dispatched. But Daniel raced off once more, this time encountering a young man in a car. The young man took out his phone and, apparently amused, began to stream Daniel on Facebook Live.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Daniel stood 5 feet, 10 inches, and weighed 230 pounds. He didn’t seem to be feeling the cold.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Take me,” Daniel pleaded out loud. “Take me.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The young man in the car pulled forward, and Daniel followed behind and dropped to his knees. The driver would later say he felt shame about what he had done, but the pattern repeated several times, and the man kept streaming it all.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Daniel then defecated in the street, and took off his pajama pants.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Officer Mark Vaughn, at 3:16 a.m., found Daniel naked and on his knees outside 435 Jefferson Avenue. To Vaughn, it appeared Daniel had been trying to bite some garbage bins on the side of the street, and had thrown a chair into the road.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Vaughn emerged from his patrol car with his Taser gun drawn, and ordered Daniel to the ground. Daniel complied immediately, lying on the freezing street face down, with his hands behind his back.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Yes, sir,” he said. “Yes, sir.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Vaughn handcuffed Daniel, commenting, “That was easy and fast.”&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Is your name Daniel?” he was asked.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Yes, sir,” Daniel said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Daniel was soon surrounded by three, sometimes four or more officers. One officer smiled at his colleagues when recounting how Daniel had nearly been hit by a car or truck. It had started to snow. The street was slick, and Daniel sat there naked, and sometimes raving. “Let me eat some shit. There’s shit on my fingers,” Daniel said. “Let me get my money and get on a flight.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Three officers — Vaughn, Troy Taladay, and Francisco Santiago — took charge of monitoring Daniel. A supervisor, Michael Magri, was also on the scene. Three of the four officers were white. No one called Daniel by his name, or sought to cover him to keep him warm. No one asked if he wanted his family to come.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“You don’t have AIDS, do you?” Vaughn asked. “You have HIV?”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Why’d you break that window?” another asked. “You shouldn’t have broken that window.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Daniel squirmed and ranted. He demanded the officers give him a gun. “I need it,” he said. He said he was going to post the encounter online, and he screamed at the officers to stay away from him. He spit repeatedly.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Calm down,” an officer instructed.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Daniel was the third of the Prude family’s five children. His mom had worked as a school bus driver, his dad for a TV company. Tim, the family’s second child, was killed at age 11 by a hit-and-run driver as he set out for school one morning. Byron, the baby, was shot dead in his early 20s on the streets of Chicago.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Through it all, Daniel was the family comedian — part Eddie Murphy, part Dave Chapelle, said Joe. He had a nickname — “Scoop” — and he could be a charmer. The family was aware that Daniel had fathered one child, but there well might have been more. His life, it appears, had been marked by both legitimate employment — years at a Chicago bakery, for instance — and brushes with the law. One news account reported he’d been arrested 37 times, mostly for drugs or driving a car illegally, but also perhaps for domestic violence.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Joe Prude acknowledged much about his brother, but insisted he was deeply loved. “He didn’t have an evil bone in his body,” Joe said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In front of 435 Jefferson Avenue, Daniel twisted and spit and hollered at the officers to look at his private parts. The officers chuckled as they stood monitoring him.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Scoop crazy,” Daniel said, using his nickname.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">At 3:19 a.m., Officer Vaughn put a spit hood over Daniel’s head. Spit hoods — or spit socks as they are sometimes called — are used by police to prevent officers from contracting disease. But critics say there isn’t much actual risk to officers, and have derided their use as primitive and cruel.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“God bless you all,” Daniel said through the mesh.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Almost two decades earlier, a sergeant in the Rochester Police Department had made a remarkable admission before the department’s commanding officers.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The sergeant, Eric Weaver, had held a variety of intense assignments with the Rochester Police, including stints on its tactical team and its SWAT unit. But Weaver had also carried with him a sensitive secret: He suffered from mental illness, and had been hospitalized multiple times as a suicide risk. When he revealed this history to the department’s most senior officers that day in 2004, he emphasized that cops needed to both better care for themselves and to interact more compassionately with those in mental crisis. Radio calls meant to get distressed people stabilized and to the hospital were resulting in greater numbers of injured officers and citizens than calls meant to get actual criminals arrested and in jail.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“We didn’t know what we were doing,” Weaver said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Bill Johnson, nearing the end of three terms as the first Black mayor in the city’s history, shared Weaver’s concerns. Johnson said that in the 20 years before he was sworn into office, 15 Black people had died at the hands of Rochester Police officers, including one just blocks from police headquarters. Weaver was going to help him do something about it.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“We didn&#8217;t look at the problem and scratch our heads and wring our hands,” Johnson said. “We did things.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Johnson created the Emotionally Disturbed Person Response Team, with specially trained officers available on every shift. Weaver would be in charge of the training.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Over the years, in Rochester and in other cities across the country, a consensus evolved about best practices for deescalating potentially volatile encounters with people in crisis, and they were laid out in the expanding literature: The subject’s first interaction with police is critical, because those arriving officers set the tone and help determine what happens afterward; shouting commands is often counterproductive; officers should ask more questions and make fewer threats; they should make one request at a time, and ask open-ended questions to initiate dialogue and gather information about the subject’s state of mind; cops should not take it personally if the person does not respond; responding officers need to be careful with their body language, since victims can sense whether an officer is there to care for them or punish them; officers should always be respectful and never dismissive; they should not risk diminishing the subject by whispering or laughing, and they should not automatically view noncompliance as a threat.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Communicate, communicate, communicate,” said Weaver. “Empathy, empathy, empathy.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The challenges presented by encounters with people in mental health crises endure, and training officers in successful techniques is not uniform. There are 29 states that do not require such training as part of their curriculum for police recruits, and New York is one of them.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In Rochester, the commitment to an Emotionally Disturbed Person Response Team did not survive Bill Johnson’s departure as mayor. His successor, former Rochester Police Chief Robert Duffy, redirected the department’s resources toward implementing a zero tolerance crime fighting policy.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Johnson said the abandonment of the team was “not a sound decision,” one that baffles and angers him to this day. “I’ve never gotten a clear answer,” he said, “as to why something that had been proved successful was summarily disbanded.”</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">On Jefferson Avenue, as the officers surrounding Daniel waited for the arrival of the ambulance, Daniel continued to talk incoherently and, still handcuffed, sit up or roll on his back, sometimes kicking his legs in the air. Video from the body cameras worn by the officers shows that Daniel had begun to complain about the spit hood, yelling, “Take this off my face.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“You don’t want what he’s got,” one of the officers smirked.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Rochester Police recruits spend three weeks during their time in the academy learning what are known as defensive tactics — measures meant to safely restrain and take into custody the subjects of arrests. Until 2017, officers in Rochester and elsewhere across the country were trained to use the infliction of pain as the best technique for gaining control over those being arrested. But the techniques were deemed too complicated and too ineffective, and a tactic called “segmenting” became another approach.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Segmenting calls for one officer to hold a subject’s head to the ground, often applying considerable pressure; a second officer places a knee in the subject’s back, close to the waistline; a third pins the subject’s legs. All three officers who were dealing with Daniel — Vaughn, Taladay, and Rodriguez — had received some in-service training in the technique just weeks before their encounter on Jefferson Avenue.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The possibility that implementing such a tactic might risk injuring the person being arrested, or perhaps cut off their breathing, is not specifically covered in the department’s training. But as far back as 1995, the U.S. Department of Justice had issued a national bulletin to law enforcement agencies warning of the dangers of what is called “positional asphyxia,” and for years the Rochester Police Department has included concerns about the threat in its policy guidelines.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Positional asphyxia, in short, is what happens when someone stops breathing and dies as a result of how they are being restrained — for instance, put prone on the ground with pressure applied to their torso such that their lungs can’t take in enough oxygen. If the person being restrained is exhausted or has taken drugs, the risk of death can increase. Given that, officers and medical personnel are supposed to quickly turn a person who shows signs of impaired breathing onto their side. It’s called the “recovery position.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">While seated in the street, Daniel at one point started rocking back and forth and appeared to perhaps be trying to get to his feet. Vaughn moved in, and together with Taladay and Santiago, they acted to “segment” Daniel. Vaughn put two hands on the side of Daniel’s head, and with both of Vaughn’s legs outstretched, the officer applied his full body weight to keep Daniel’s head pinned to the street. Taladay put a knee in Daniel’s lower back, and Santiago restrained Daniel’s legs.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">At 3:21 a.m., the ambulance arrived. The paramedics had been preparing to deal with a person in what they speculated was a state of “excited delirium,” and during their ride had debated which medication should be used to calm the person down.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Law enforcement agencies across the country have come to allege that excited delirium, sometimes produced by the use of PCP, can lead to paranoia, agitation, and aggressiveness, and leave people in its grip at greater risk of cardiac or pulmonary arrest, even sudden death. Critics have argued that police cite excited delirium — and attendant fears of subjects possessing superhuman strength, for example — as a cover for what in truth are excessive and unnecessary uses of force.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">On the street, Daniel was still talking and spitting underneath the three officers.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Scoop crazy,” he said again.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Scoop crazy,” Vaughn repeated, his hands on Daniel’s head.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">One of the officers warned Daniel he was going to be “tased” if he did not become compliant. “Relax, dude,” he was told. Daniel moaned. He whimpered. He begged to have the spit hood taken off. He made sounds as if he were crying.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“At least we know who broke the window,” an officer said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">&nbsp;The medical personnel worked to get a gurney to Daniel. They asked the officers if Daniel felt hot or cold. Taladay pointed at Daniel’s naked rear end and asked sarcastically whether he should take Daniel’s temperature.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Daniel then fell quiet. Vaughn relaxed the pressure on his head.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“He’s puking, aw, he’s puking,” an officer said. “Just straight water. You see all that water come out of his mouth?”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">An officer pushed at Daniel’s unmoving head.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“You good, man?” he asked.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The officers stood around Daniel. One talked about the need to wash the gloves he’d been wearing.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“He still moving his arm?” an officer asked, and lifted Daniel&#8217;s arm. It flopped back to his side. He was not responsive. It had been close to three minutes since Daniel had been pinned to the ground and a full minute since he’d first vomited. Vaughn checked for a pulse. There was none.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">&nbsp;The paramedics rolled Daniel, still handcuffed, onto his back. At last, he might have a chance to recover his breathing. They began CPR. The paramedics wanted the handcuffs removed, but it took a while for Vaughn and the other officers to find the right key.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">After Daniel had been loaded onto a gurney, an officer complained about how “all his fucking juices had sprayed in my face.” Another officer worried that he needed more hand sanitizer.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">One of the EMTs mentioned excited delirium. “It’s not your fault,” the EMT said. “You have to keep yourselves safe.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Inside the ambulance, the paramedics worked on Daniel for 17 minutes. They administered epinephrine and sodium bicarbonate. They intubated him. His pulse returned.</p>



<figure class="wp-block-image size-full"><img data-attachment-id="7963" data-permalink="https://sundaylongread.com/2022/11/27/the-death-of-daniel-prude-and-the-birth-of-a-thousand-lies/prude3/" data-orig-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude3.jpg?fit=640%2C427&amp;ssl=1" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prude3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude3.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude3.jpg?fit=640%2C427&amp;ssl=1" decoding="async" loading="lazy" width="640" height="427" src="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude3.jpg?resize=640%2C427&#038;ssl=1" alt="" class="wp-image-7963" srcset="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude3.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude3.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure>



<p class="has-courier-prime-font-family has-custom-font" style="font-size:1.25rem;font-family:courier-prime"><strong>ROCHESTER POLICE HEADQUARTERS</strong></p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">At 8:30 a.m. on March 23, five hours after Daniel had been taken to the hospital, Rochester Police Chief La’Ron Singletary briefed Mayor Warren by phone about Daniel Prude’s encounter with his officers. He said he told her that Daniel had lost consciousness, and that he had been taken to the hospital in grave condition. He mentioned that Daniel might have used PCP.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary, 37, had spent nearly two decades in the department and had been police chief for a year. While in high school, he’d won a police union scholarship given to youngsters interested in law enforcement. He later gained a master’s degree in public administration, and had received the International Association of Chiefs of Police’s “40 under 40” award for exemplary police personnel.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Certainly, Warren’s and Singletary’s race didn’t guarantee a policing revolution in Rochester. There had been Black mayors and police chiefs in cities that had seen scandals — in Baltimore when Freddie Gray died; in Cleveland when young Tamir Rice was shot to death; and the Cleveland department was later found by the U.S. Justice Department to have engaged in years of excessive force.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">But Warren and Singletary saw their personal experiences in Rochester as an asset in their bids to alter the Police Department’s history. “I’m an African American woman in the city, and he’s an African [American] man,” Warren said. “We were both born and raised there. We were both committed to the community.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren&#8217;s vision for Singletary’s role included creating a plan for the department to more strategically and sensitively relate with the public, and Singletary later said he had extended “an olive branch” to Rochester’s residents of color. Singletary had also beefed up efforts to diversify the ranks of the department’s roughly 700 sworn officers, just 11 percent of whom were Black or Hispanic.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">But Singletary had publicly maintained that he did not regard the current department as deeply troubled, and rejected the idea that his officers were capable of the kind of gross misconduct that in recent years had plagued other departments across the country.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In an interview with a local news outlet, he said, “I think people must be cautious to not take issues from other cities and drop them on the backs of Rochesterians and the Rochester Police Department because I think we have done the work, we continue to do the work, and we’re always looking to get better.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Accountability starts with me,” Singletary added. “I’m not only chief for the men and women who wear the uniform, I’m also chief for the community, chief for the citizens of Rochester.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">By 1:30 p.m. on March 23, Singletary had spent a full 45 minutes watching the video of Daniel’s arrest with his senior command staff. He had also reviewed written reports from supervising officers summarizing the “segmenting” of Daniel.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">He called the mayor to update her. Singletary did not detail all of the conduct of the officers — the joking or the sequence leading to Daniel’s heart stopping for some 20 minutes. But he later told investigators he did tell the mayor his officers had gone “hands on” with Daniel. He told her Daniel was naked, that he had been handcuffed, and that a “spit sock” had been used. He said he used the notes provided to him by his staff to describe how Daniel had been restrained.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary, based on what he watched and read, determined the officers had handled the situation according to their training. On the phone, Singletary said, he told Warren as much. There had been “nothing egregious,” he said. There had been “no strikes, no punches.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren, as mayor, had often wanted to look at body camera footage when concerns about police mistreatment arose.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">&nbsp;“I see things others don’t,” she said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">But Singletary did not suggest that Warren look at the footage, and the mayor, who had spent $2 million to put the body camera program in place six years earlier, did not ask to see it.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary said the mayor told him, “Keep me in the loop, chief.”&nbsp;</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The ambulance brought Daniel Prude back to Strong Memorial Hospital, the facility he had been released from hours earlier. He was placed in the intensive care unit, and doctors initially felt he might survive.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Joe Prude tried to see his brother, but was denied entry to the hospital. Strict pandemic protocols were cited. He said he had received little information from the police about why his brother had wound up hospitalized. Joe was only told that Daniel had stopped breathing.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">He relayed word of Daniel’s condition to his father and sister in Chicago. He mentioned possibly contacting a lawyer. Daniel’s father and sister could barely process the news, and turned on Joe in anger. They accused him of having had some role in Daniel’s fate. Wasn’t that the real reason he wanted a lawyer, they asked.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Joe was taken aback, but he went ahead and called a lawyer. He was certain what had happened to Daniel. “They killed my brother,” Joe told the lawyer. The lawyer and his partner soon formally requested from the Police Department all records and recordings related to Daniel’s arrest.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Daniel had visited Joe and Valerie just weeks earlier. Although things had become tense when Joe won some money off Daniel rolling dice, it had been a good stay. But then Joe’s father and sister had called and said Daniel had been using drugs upon his return to Chicago, and that he’d become unmanageable. Tameshay, Daniel’s sister, had recently lost a son to suicide. For Daniel, whose body was marked by half a dozen memorial tattoos for dead friends and family members, it was one more loss in a life of losing. Daniel’s father and sister had asked Joe to take him in to see if he could get Daniel stabilized.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Days passed with Daniel still in the ICU. The initial optimism eroded. At last, Joe was called in and told there was little hope of recovery. There were papers to sign. Joe went to see his brother. His face was scraped and bloated, Joe said, and he was not easily recognizable.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“That wasn’t Daniel in that hospital bed,” Joe said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Joe said he was asked if he wanted to be present when Daniel was removed from life support. Joe said no. The Daniel he knew had perished on Jefferson Avenue.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“I couldn’t bring myself to watch somebody die for a second time.”</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Chief Singletary ordered two internal investigations into Daniel Prude’s arrest, but did not move to take the officers involved off the street. An official with the Medical Examiner’s Office wrote to the Rochester Police requesting all relevant medical records and investigative reports generated in the Prude case. In response, one of the more senior officers who had been at the scene on Jefferson Avenue emailed the Medical Examiner’s Office. “Can you and I have a conversation before you start,” the officer wrote to the medical examiner, Nadia Granger. “It is somewhat sensitive, as he was in police custody when he was sent to the hospital. I was on scene and have all of the details for you.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Perfect,” an assistant to the medical examiner wrote back “Do you want me to call you before she goes into autopsy? After she reviews the info?”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The available records do not make clear if such a conversation took place, or what the officer had hoped to achieve in what is meant to be a completely independent process. A police union official said the outreach by the senior officer was standard, meant only to equip the medical examiner with essential information.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Eleven days after Daniel’s death, on April 10, the medical examiner sent her preliminary findings to the police department. The medical examiner’s report concluded Daniel’s death was a homicide, and it listed the “immediate cause” of his death as “complications of asphyxia in the setting of physical restraint.” The report listed excited delirium and “acute” PCP intoxication as contributing factors.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">April 10 was Good Friday, a holiday for Rochester’s city employees. Singletary texted Warren at 2:14 p.m.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Mayor, when you have a moment can you give me a call. Want to fill you in on the ME’s ruling for Daniel Prude, the gentleman from Jefferson Ave who was on PCP.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren did not reply, and Singletary did not try again to reach her. At 2:26 p.m, Singletary texted the city’s lead lawyer, Tim Curtin, that “as expected,” Daniel’s death had been ruled a homicide.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary listed the causes, but he reordered them and altered the language:</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime"><em>PCP in his system per tox reports</em></p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime"><em>Excited delirium</em></p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime"><em>Resisting arrest</em></p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The medical examiner’s report had said nothing about resisting arrest. Her top finding — that the restraining of Daniel had been the immediate cause of death — was not mentioned in Singletary’s communication with the city’s lead lawyer.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Three hours later, Singletary repeated the claims in an email to the administration’s communications chief, Justin Roj. He sketched out the details of Daniel’s arrest, saying he had been naked and acting irrationally. He’d been restrained after thrashing around on the ground, trying to get up and “saying he was going to take an officer’s gun.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary noted the department’s ongoing investigations and the fact that the Prude family had formally requested materials related to the arrest. He attached a number of documents, including the medical examiner’s preliminary report.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“The mayor has been in the loop on such since 3/23,” Singletary said. “Law is in the loop. I am just waiting for the mayor to call me back to give her the update on the ME’s ruling.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Roj, informed of the first death of a person in police custody on his watch, said he did not regard what he had been told as a big deal. He later told investigators that he had understood Singletary to have said Daniel had died of an overdose, an all-too-common tragedy in Rochester at the time. He wrote back: “Chief, thanks for making me aware. No one has reached out to me from the media yet.&#8221;&nbsp;</p>



<figure class="wp-block-image size-full"><img data-attachment-id="7962" data-permalink="https://sundaylongread.com/2022/11/27/the-death-of-daniel-prude-and-the-birth-of-a-thousand-lies/prude2/" data-orig-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude2.jpg?fit=640%2C607&amp;ssl=1" data-orig-size="640,607" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prude2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude2.jpg?fit=300%2C285&amp;ssl=1" data-large-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude2.jpg?fit=640%2C607&amp;ssl=1" decoding="async" loading="lazy" width="640" height="607" src="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude2.jpg?resize=640%2C607&#038;ssl=1" alt="" class="wp-image-7962" srcset="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude2.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude2.jpg?resize=300%2C285&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure>



<p class="has-courier-prime-font-family has-custom-font" style="font-size:1.25rem;font-family:courier-prime"><strong>ROCHESTER CITY HALL&nbsp;</strong></p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Homicides were spiking in Rochester in 2020. Such increases were happening in cities throughout the country, but by springtime in Rochester, the numbers were on pace to outstrip any year in the previous decade. Any time there was a homicide, 911 personnel would notify Mayor Warren. She routinely called family members to express her condolences.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">On April 13, Warren and her police chief held a news conference at City Hall to discuss the rise in deadly violence.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In the City Hall basement afterward, Chief Singletary said, he briefed the mayor on the medical examiner’s findings: Daniel Prude’s death had been ruled a homicide. Again, Singletary emphasized the role of PCP, but he said he was clear in his mind about the basic, potentially explosive fact: His officers had caused Daniel’s death.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary said the idea of disclosing to the public the circumstances of Daniel’s death, the medical examiner’s finding, or the existence of the department’s criminal investigation of its own officers did not come up.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary knew by then that the lawyer for the Prude family, Elliot Shields, had already demanded information concerning Daniel’s death. Indeed, Shields had filed not just a freedom of information request, but also what is called a “preservation letter.” He wanted copies of body camera footage, incident reports, and any other video collected by police of the events leading up to Daniel’s arrest, as well as anything dealing with Daniel’s trip to Strong Memorial Hospital.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Please be advised that as an attorney, you have a personal obligation to preserve all paper and electronic evidence that is in any way related to this incident,” Shields wrote to lawyers in the city’s Law Department.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">One of the police reports that had been created immediately after the encounter had referred to Daniel as an “individual,” and listed the case as a “non criminal incident.” It was later marked up by a more senior officer.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Make him a suspect,” the senior person had written on the report in red ink.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Another early police report showed that Daniel initially had been accused of “criminal mischief.” That was subsequently rewritten by a more senior person to say he’d been accused of burglary, though he had not taken anything from the phone store after he broke its window.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Yet another report claimed, without support, that Daniel had a history of “violent behavior.” It maintained that on the night in question Daniel “attempted to hurt/kill self, others.” One more report described what had happened as a “medical event when being taken into custody.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The police union’s president, Mike Mazzeo, downplayed the editing of the police records. Errors had been corrected and clarifications had been made over time as more evidence of Daniel’s conduct became clearer; that’s all they were.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Elliot Shields, another son of Rochester, attended the city’s public schools, graduating from the same high school as Lovely Warren. After law school, Shields began working at a New York City firm that focused on police misconduct litigation, but he almost immediately began receiving calls from people who alleged having been abused by the police in Rochester.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In 2013, the year before Warren became mayor, Shields took on a Rochester case involving three Black teenagers. The teens, high school basketball players, had been arrested in downtown Rochester while they waited for a bus to take them to a game. They had committed no crime, and had merely told a suspicious police officer that they would not move away from the bus stop. The teens were handcuffed and later strip searched. The charges against them, in the end, were dropped, and Shields helped win or improve financial settlements for all three.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Over the years, Shields became a sort of scholar of the history of controversial police behavior in Rochester. Along with another lawyer, he eventually detailed that history in a lawsuit against the city in federal court: The police killing of an 18-year-old Black teen in 1975; the 1983 shooting death of a young Black mother whose 6-year-old child had gotten police to respond to a domestic dispute, and the beating and choking death of a mentally ill Black man running the streets in his underwear in 2002.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Simply put,” the lawsuit stated, “a stunning historical record spanning more than four decades demonstrates that the Rochester Police Department’s use-of-force practices continue to be inhumane, racist, and antithetical to the functioning of a civilized society.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">For Shields and many others, the efforts by Warren and Singletary to improve police behavior and relations with communities of color, if well-intentioned, had not been particularly substantial. Singletary’s pledge to integrate his force felt like the latest empty promise as the percentage of Black and Latino officers languished at barely above 10 percent. Eliminating a discriminatory red light ticketing program was welcome; it wasn’t exactly revolutionary.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">On April 16, slightly more than two weeks after Daniel Prude’s death, the office of the New York attorney general took charge of the investigation into it. Five years earlier, following a handful of controversial police killings — Eric Garner on Staten Island, Ramarley Graham in the Bronx — Governor Andrew Cuomo had issued an executive order that required the state attorney general to investigate any death of an unarmed person at the hands of police. Formal legislation followed. No longer would local district attorneys, those men and women who as a matter of course work hand in glove with police departments, be the arbiters of when officers should be prosecuted for the deadly mistreatment of citizens.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In Rochester, then, the Monroe County District Attorney’s Office, which had begun its own initial inquiry, cleared the way for the attorney general. The Rochester Police Department soon sent all records and video of Daniel Prude’s arrest and death to the Attorney General’s Office.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">But the city of Rochester continued to ignore the formal request made for those same records by the Prude family and their lawyers.&nbsp;</p>



<p class="has-text-align-right has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">CUT TO:</p>



<p class="has-courier-prime-font-family coblocks-animate has-custom-font" style="font-size:1.25rem;font-family:courier-prime" data-coblocks-animation="clipVertical"><strong>LAW DEPARTMENT, CITY OF ROCHESTER</strong></p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">On May 25, 56 days after Daniel Prude’s death — a loss of life at the hands of police that had so far been kept from the public and the media — the country was rocked by the killing of George Floyd by Minneapolis Police Officer Derek Chauvin. In the days after, when nearly everyone in America saw the video of Chauvin kneeling on Floyd’s neck, cities across the country were convulsed by angry and sometimes violent protests.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The nature and scope of the outrage soon made it feel as if the nation had reached a breaking point. The killing of Black men by police had to stop. Enough was enough. It seemed that Floyd’s murder would amount to a “before and after” moment. Things simply couldn’t stay the same when it came to the menace of police misconduct.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Rochester was one of the cities roiled by Floyd’s death, and thousands had taken to the streets. Lovely Warren soon issued a passionate and personal appeal for both needed calm and much more necessary progress: “A beautiful soul lost his life. He couldn&#8217;t breathe after 8 minutes and 46 seconds at the hand of someone that was sworn to protect and serve,” Warren said in a speech to the people of Rochester. “This has been happening in this country for generations. How many lives lost? How many families destroyed? How many is enough? And that is why I became an attorney, that is why I dedicated my life and career to fighting against injustice, racism, and inequality in all of its forms.”&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren did not mention Daniel Prude’s death in police custody. She did not announce that both her own department and the Attorney General’s Office were conducting investigations into the death, or that video of the police encounter with Prude had been captured on the very cameras she had proudly compelled all local officers to wear.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In fact, the Police Department was working against making any of those facts and material public. The senior command did not want the video of Daniel Prude’s arrest released, and they knew the city’s Law Department would have the final word on what was turned over.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">On June 3, a senior police official wrote to the Law Department: “I’m wondering if we shouldn’t hold back on this for a little while given everything going on around the country,” referencing George Floyd’s killing.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Indeed, Mark Simmons, deputy chief of the department and Singletary’s second in command, had written an internal memo expanding on the department’s worry about the public&#8217;s likely reaction to video of Daniel Prude’s arrest and laying out his rationale for withholding the material. “We certainly don’t want people to misinterpret the officers’ actions and conflate this incident with recent killings of unarmed Black men by law enforcement nationally,” he wrote. “That would simply be a false narrative, and it could create animosity and potentially violent blowback.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">On June 5, Singletary and his senior staff took their case for delay directly to the city’s top lawyer, Corporation Counsel Tim Curtin.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In their meeting with Curtin, Singletary and his aides suggested invoking the attorney general’s investigation as a reason to deny the Prude family the materials. Perhaps the city could hold off giving it to the family and or the local news media if the attorney general had an objection.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Curtin wrote to one of his staff lawyers, Stephanie Prince, asking directly, “Can we deny/delay.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Prince contacted Jennifer Sommers, a lawyer with the Attorney General’s Office. Sommers said it was the city’s call whether to make any kind of public statement about Daniel Prude’s death and whether to release the records and video. The Attorney General’s Office had no legal authority to demand that Rochester withhold such material. Sommers acknowledged that releasing any video might complicate her office’s investigations, but she later told investigators that she had expressed no preference as to what Rochester should do.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Prince eventually told Curtin she had an idea. The Attorney General’s Office had told her that its practice in such investigations was to invite the families of those killed by police to watch any relevant video in private at the Attorney General’s Office. Prince proposed trying to get Elliot Shields, the Prude family lawyer, to agree to a private viewing of the footage, and hold off on the family’s request to obtain it until the attorney general’s investigation was complete.</p>



<div class="wp-block-cover alignwide" style="padding-top:40px;padding-right:40px;padding-bottom:40px;padding-left:40px;min-height:50vh"><span aria-hidden="true" class="wp-block-cover__background has-secondary-background-color has-background-dim-100 has-background-dim"></span><div class="wp-block-cover__inner-container">
<div class="wp-block-group is-layout-constrained wp-container-17">
<div class="wp-block-group is-nowrap is-layout-flex wp-container-14" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px">
<figure class="wp-block-image size-large is-resized"><img decoding="async" loading="lazy" src="https://dotcompatterns.files.wordpress.com/2022/08/star1-1.png?w=100&#038;resize=50%2C50" alt="" class="wp-image-5972" width="50" height="50" data-recalc-dims="1" /></figure>



<figure class="wp-block-image size-large is-resized"><img decoding="async" loading="lazy" src="https://dotcompatterns.files.wordpress.com/2022/08/star2-1.png?w=100&#038;resize=50%2C50" alt="" class="wp-image-5973" width="50" height="50" data-recalc-dims="1" /></figure>
</div>



<div class="wp-block-group is-layout-flow">
<h2 class="has-poppins-font-family has-custom-font" style="font-size:2.25rem;font-style:normal;font-weight:600;line-height:1.4;font-family:poppins">Like this story?</h2>



<p>Subscribe to our newsletter for more great reads in your inbox every Sunday.</p>



<div class="wp-block-buttons is-layout-flex">
<div class="wp-block-button"><a class="wp-block-button__link wp-element-button" href="https://sundaylongread.com/subscribe/" target="_blank" rel="noreferrer noopener">Subscribe</a></div>
</div>
</div>
</div>
</div></div>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“This way,” Prince said, “the city is not releasing anything pertaining to the case for at least a month, likely two.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Shields flatly rejected the city’s proposal, but he and the Prude family did go to see the footage from the body cameras.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">On July 23, Daniel Prude’s father, his sister, Tameshay, and his brother, Joe, met with officials from the Attorney General’s Office to see the footage. Joe had been telling Shields that he had smelled something sinister from the start.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Cover up, cover up,” he had insisted. “Something’s wrong.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Now in the body camera footage Joe saw his brother’s final conscious moments.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Fuck the city,” Joe said. This, he pledged to himself, was not over.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Mark Vaughn, who had Daniel Prude’s head pressed to the wet and cold asphalt of Jefferson Avenue on March 23, 2020, had joined the Rochester Police Department in 2012. Vaughn was a former Marine who had served in Iraq and Afghanistan, earning a medal for valor. In his decade on the job, he had received a “life saving award” from his superiors for his role in responding to a double homicide and helping save a third person from death. Vaughn was a designated field-training officer, someone who helped break in new recruits in the street.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">New York State’s approved curriculum for training recruits in defensive tactics does not call for the use of such tactics against people who are already handcuffed. The state’s model use of force policy prohibits the use of force “against persons who are handcuffed or restrained unless it is used to prevent injury, escape, or otherwise overcome active or passive resistance posed by the subject.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Vaughn later testified that he was extremely wary of Daniel Prude when he came upon him naked and raving. The coronavirus was still a mysterious health threat, one Vaughn said he and others feared was a possible “death sentence.” Putting a spit sock on him, he said, was the responsible thing to do.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">For Vaughn, handcuffing a suspect also did not mean he was no longer a danger to the responding officers, himself and or others. Vaughn had once been headbutted by a suspect in cuffs; another time, he said, a handcuffed suspect he’d placed naked into a patrol car had managed to nonetheless vault himself out of the vehicle’s window.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Vaughn said he regarded his role in the street that night to be limited. “My job is to get them into the ambulance and to the hospital,” Vaughn said of people in such circumstances. “It’s not my job to dive into their psyche or figure out what drugs they are on.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Troy Taladay, the officer whose knee would be on Daniel’s back as his heart stopped beating, had grown up just outside Rochester. He’d gotten a college degree in early childhood special education, and graduated, he said, at the top of his class of recruits when he joined the department just 18 months earlier.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Taladay said he twice had been able to keep Daniel on the ground by placing a hand on his shoulder. But he and Vaughn and the third officer, Francisco Santiago, all maintained that restraining him was warranted. Had Daniel gotten up, he might have run off, they said, and then he would have had to have been tackled to prevent him from running into traffic.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Taladay said it was possible that he and the other officers could have been more compassionate toward Daniel, but he and the other officers defended their conduct.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The internal investigation done by Singletary’s department went further. It characterized Daniel’s kicking of his legs on the ground as “an attempt to break loose.” It accused him of being “assaultive toward the officers.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Vaughn explained that he asked Daniel whether he had AIDS because he asked that of many people he encountered in the course of his work, since he worried about being infected by drug addicts. Vaughn insisted that “at no point” did Daniel appear cold in the street, and he hadn’t had blankets to give to him, anyway.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Saying “Scoop crazy” back to Prude was actually a “calming technique.” The other officer pointing at his naked rear end and asking if they should take his temperature was sarcasm directed at the medical personnel on the scene who had asked if Daniel felt hot.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">&nbsp;The officers attempted to explain their laughter during their encounter as easily misunderstood. Some of the laughter, they said, was in response to a stupid question from one of their supervisors on the scene. Vaughn, for one, said he’d laughed when Daniel talked about his private parts because what he was saying and doing was “so off the wall.” Santiago said the laughter at another point was a natural human reaction to an unnervingly tense situation.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Never, they all said, were they laughing at Prude.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Both Vaughn and Taladay sought to assign some responsibility for Daniel’s fate to the medical personnel on scene. On Jefferson Avenue that night, Vaughn and Taladay said, they were frustrated and confused by what seemed to be the lack of urgency by the medical responders.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Vaughn later described what he saw and thought as he was holding Daniel Prude’s head to the pavement.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“I didn&#8217;t know if he was, what I would call gassing out, or if he was getting tired or what he was doing, but he started to calm down,” Vaughn said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“At that point, I felt little to no resistive tension and I went from head segmenting, which [sic] both of my feet have kind of splayed out, I went to a one leg squat where I have all my weight on my right leg and my left leg is just out for balance, and I have almost no downward pressure on his head.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“And then within five seconds or so, I feel no resistive tension so I go to a two leg squat. I&#8217;m actually just squatting down in the street with my hands just resting on his head in case he starts to resist again. At that point I felt no resistive tension. So now I&#8217;m just monitoring him and waiting for the ambulance crew to tell us when they&#8217;re ready, so we can get him off the ground. I was monitoring his breathing. In the body-worn camera, you can actually see his respirations.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">And then you can see them stop.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The accepted training protocol is clear about what to do next: move the person to a “recovery position” — on his side or seated upright so as to breathe better. But Vaughn maintained he’d never been taught about the recovery position.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Once Shields, the Prude family’s lawyer, rejected the city’s offer to hold off on demanding the footage, Curtin and his staff knew they had no legal right to withhold the material.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Curtin, for his part, chose not to look at the video himself or report its existence to Mayor Warren.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“My role is to defend the city’s liability,” he said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">On June 11, the Police Department sent Shields the paper records concerning Daniel’s arrest and death. But the city Law Department, two and a half months after he was carried away from Jefferson Avenue by ambulance, once more resisted giving Shields the body camera footage.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">This time, Prince, the Law Department lawyer, said that to get an unredacted copy of the footage, the family would have to obtain and sign a special release because the footage contained Daniel naked, and receiving medical care.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">No such release was legally required, as Prince herself knew. It was the first time she’d ever sought such a waiver. She said she’d requested it out of an “abundance of caution.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">It took the family six weeks to provide the waiver.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In that time, Singletary, who had argued to withhold the footage from the Prude family and who had chosen not to demand that the mayor watch it herself, gave an interview to the Rochester Beacon, a local news outlet. The subject was his dedication to leveling with the public.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“One of the things that I have always tried to do is be transparent; we try to get out in front of issues,” he said. “When officers have done wrong, I have held officers accountable, I have suspended officers, I have terminated officers. And when officers have done the right thing according to policy and procedure, I have backed officers.”</p>



<p class="has-text-align-right has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">CUT TO:</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-size:1.25rem;font-family:courier-prime"><strong>THE OFFICE OF MAYOR WARREN</strong></p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">It was just past 12:30 p.m. on August 4, when Tim Curtin, the city’s top lawyer, burst into a meeting in City Hall.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“I need to speak with the mayor,” he said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Lovely Warren looked up, confused, and shot Curtin an incredulous look.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Days earlier, Elliot Shields, the Prude family lawyer, had filed a notice of claim for $75 million against the city of Rochester. It sought compensation and punitive damages for “severe physical injuries and pain and suffering leading to death.” It cited the negligent conduct of the arresting officers for inflicting the “emotional and psychological distress and horror decedent suffered leading up to and during the assault.” It claimed violations of Daniel’s civil rights and his loss of future wages.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Curtin, more than four months after Daniel Prude’s death, had for the first time looked at the body camera footage. That’s why he went racing to the mayor.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“I thought that it looked bad,” Curtin said. “It looked to me like an abuse. You have a guy doing a push-up on Mr. Prude’s head. And I thought that that might have resulted in Mr. Prude’s death.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Curtin told Warren that she had to watch the footage. He said he would send her the video, and they could meet right after in the Mayor’s Office. Outside Warren’s office minutes later, Curtin could tell Warren had already started to watch. He could hear her yelling and screaming. “The mayor’s not a longshoreman,” Curtin said, “but she could be.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Curtin then entered Warren’s office, and he and the mayor spent 45 minutes watching the footage.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“She was completely outraged and emotionally overwhelmed,” Curtin said of his boss. “Just flat out sobbing uncontrollably.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“The lack of respect displayed by the officers,” Curtin said of the treatment of Prude. “The jokes. The laughing. The not taking his complaints seriously.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren wanted to see Chief Singletary. She said he’d only ever told her that Daniel Prude had died of a drug overdose. Curtin said he and the mayor had taken Singletary at his word. “We all said, hey, no big deal,” Curtin said he remembered thinking.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">&nbsp;Ten minutes later, Singletary got there, and according to Curtin, Warren “tore into” him.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary was shocked by the mayor’s anger. He told her that he had informed her what had happened. He told her she could have asked to see the video at any time over the previous 133 days.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“It was like I hadn’t told her anything,” Singletary later told investigators.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary said it seemed to him that Warren was embellishing her upset. He said he’d seen her more genuinely troubled by matters far less serious.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Putting on a show,” Singletary said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Curtin, for one, didn’t buy it. “The mayor is a horrible actress,” he said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren herself later dismissed Singletary’s claim as absurd.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary, though, thought he knew what was going on. “Appeared to be a setup to me,” he said.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren said she wanted the officers fired. Even suspending them with pay would be something. She wanted them off the streets.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“She didn’t think they deserved to be police officers,” Curtin said.</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Perhaps the most unique and controversial attempt at police reform during Lovely Warren’s mayoralty involved the creation in 2019 of an independent oversight board to investigate claims of abuse and punish offending officers. The board would be fully funded under the city budget, given millions to hire staff and conduct investigations. Remarkably, the legislation creating the board invested it with the authority to play a direct role in disciplining officers.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Shani Wilson, the Police Accountability Board’s first chairperson, argued that Rochester was one of the most over-policed cities in the country. One of every three city employees, she said, was in some way associated with the Police Department.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“People are incentivized not to mess with the police,” Wilson said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The Locust Club, the union for Rochester’s police officers, didn’t share the enthusiasm for reforming the disciplinary process. No sooner was the legislation creating the board passed than the union sued, claiming the board’s powers violated the union’s contract. The union said it had no interest in people without experience in law enforcement investigating allegations of misconduct or brutality and then meting out punishment.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“These people think that now they&#8217;re going to go out and pick up evidence and do this and do that,” Mike Mazzeo, the union president, said of the board and its proposed investigators. “It&#8217;s so naive.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Police unions have come to be seen by many — victims of abuse, elected officials, communities of color — as obstacles to reform. The union in Rochester was no exception.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Yet Mazzeo has for decades seen himself as a bit of a maverick among police union leaders. He obtained a master’s degree in labor studies at the University of Massachusetts. (“They thought I was an FBI plant.”) He has had his officers walk or honor picket lines of other unions. And he has reached out to the American Civil Liberties Union to find common cause.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Mazzeo said his union had been against the department’s zero tolerance policies of years ago — “writing people up for not having bells on their bicycles.” It had robbed police of the precious powers of judgment and discretion. Mazzeo had been behind the idea of an apprenticeship program that might attract more recruits of color. He wanted those who formally complained of mistreatment to get the results of any investigation in a timely manner. He wanted the body cameras worn by officers to be used not just to investigate questionable encounters with the public, but as a teaching tool, using what they captured in everyday interactions with the public to coach or correct officers.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Reynolds, the accountability’s board’s first executive director, said Mazzeo was smarter and more sophisticated than some other union leaders, but he said that just made Mazzeo more effective in defeating reform.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Mazzeo said his sensitivity to the question of disciplining officers — whether by an accountability board or local prosecutors — was born of personal experience. Just a couple years after he joined the Rochester force, he got swept up in a federal investigation of abuse and corruption. Mazzeo had been a member of an aggressive unit taking down drug houses, and the dealers operating out of them, as crack became king. Mazzeo said his unit hit four or five places a night.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Hard and fast,” Mazzeo said of the unit’s work, “rough and tumble.” “No doubt about it.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Mazzeo was eventually indicted for abusing suspects, stealing overtime money, even once improperly holding a gun to a man’s head. But Mazzeo and the four officers he was charged with all saw the charges against them dismissed or adjudicated in their favor at trial. The government’s case was so problematic, the officers did not even bother to put on a defense.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Mazzeo’s officers today are well paid, starting at around $85,000 a year and able to reach six figures with overtime. He disputes the idea that Rochester is over-policed and says that local elected officials interested in police reform have denied the union meaningful input on policy.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">That included, he said, the effort to create the accountability board. He said the union was never invited to participate in any discussions about the board’s mission or makeup or powers.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">For him, then, disciplining officers has too often been a political issue, not one meant to improve well-meaning but human cops.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Police need a fair process, and they have to be able to buy into it. Not to protect bad cops; to protect good cops,” Mazzeo said. When controversies happen, he said, “discipline has been done in this city simply to give the mayor cover.”</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In her office on August 4, Warren kept at Singletary. She insisted he&#8217;d never told her a spit sock had been used. In the video, she thought she saw officers tightening the spit sock around Daniel Prude’s neck, and speculated it might have helped kill him.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“How could you not think this video was a problem?” she yelled at Singletary.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary reminded her that he had called her and texted her and informed her the medical examiner had ruled the death a homicide. He maintained that the officers had followed protocol on restraining a volatile subject. He dug in; “I don’t call the mayor for overdoses.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren made Singletary watch the footage frame by frame. With each development during the restraint, she asked him to explain how it was proper. Singletary insisted all of it it was, and when asked if the department’s training manual would back him up, he indicated it would.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren fixated on one frame that captured Officer Vaughn looking up from an unmoving Daniel Prude. She said Vaughn looked “terrified,” and for good reason.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“We just killed this guy,” she said Vaughn had realized.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren tried to process the implications of it all. “You guys are going to bring this city down,” she said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary repeated his assertion that the officers had done nothing criminal. But he again sensed what the mayor was doing: setting him up to take the fall for the incident.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“The process had started to figure out what was going to be done with me,” he said of the scene inside the mayor’s office.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren said she announced to the group that she wanted to go public with the story of Daniel Prude’s death.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">But Curtin told her she could neither announce the death nor discipline the officers. He said the executive order authorizing the attorney general to investigate deaths at the hands of police barred such disclosures. That wasn’t true. His own staff, including Stephanie Prince, knew as much. (Curtin later characterized this as a misunderstanding.)</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren did not challenge Curtin’s explanations or call the Attorney General’s Office to explore what the city could and could not do.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Both Warren and Singletary, clearly wary of each other, memorialized their meeting afterward. Warren wrote a letter to Singletary outlining how she asserted she’d been misled or misinformed and warning Singletary he’d have to do better in the future. Singletary responded with his written timeline of what he’d told the mayor and when.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Three days after the meeting in the mayor’s office, Shields, the lawyer for the Prude family, got a call from Curtin’s office. Shields said Patrick Beath, Curtin’s No. 2, wanted to see if the family was open to “a creative solution.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Beath said there was some hope within Warren’s administration that if the family agreed to a settlement, the city would not have to produce the video. For the mayor, he said, an early resolution “would be ideal.” It would, at minimum, allow the city to “handle” any “public messaging” concerning Daniel Prude’s death.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Beath said no one suggested the footage be made public, even if a settlement were reached.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Shields said Beath proposed a settlement of under $1 million. Shields laughed. Shields wanted the footage, and demanded it again.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Prince was asked to check if the medical waiver the family had signed was valid. Prince said she could not recall who requested the check, though she did not dispute the idea that it was a ploy to again delay releasing the footage. There were no issues with the waiver.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">On August 12, the city Law Department sent the body camera footage to Shields. Prince, though, had failed to notify Curtin, her boss. When Curtin found out, his subordinates said he was apoplectic. “The city is going to burn,” they said he hollered. “We’re going to lose our jobs.”</p>



<figure class="wp-block-image size-full"><img data-attachment-id="7966" data-permalink="https://sundaylongread.com/2022/11/27/the-death-of-daniel-prude-and-the-birth-of-a-thousand-lies/prude4/" data-orig-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude4.jpg?fit=640%2C427&amp;ssl=1" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prude4" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude4.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude4.jpg?fit=640%2C427&amp;ssl=1" decoding="async" loading="lazy" width="640" height="427" src="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude4.jpg?resize=640%2C427&#038;ssl=1" alt="" class="wp-image-7966" srcset="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude4.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude4.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure>



<p class="has-courier-prime-font-family has-custom-font" style="font-size:1.25rem;font-family:courier-prime"><strong>ROCHESTER&#8217;S PUBLIC SAFETY BUILDING</strong></p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">On September 2, the Prude family and their lawyers held a news conference to announce Daniel’s death, and make public the footage of his treatment on Jefferson Avenue in the early morning hours of March 23.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In recent weeks, Shields had begun to inform certain local activists, community leaders, and journalists about the troubling case, and to prepare for a concerted push to demand not just compensation for the family, but real accountability for those responsible. He said he also wanted to try and work with the community to keep the inevitable protests peaceful.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">At the September 2 news conference, Joe Prude told the world he’d called police to come help his brother, not lynch him. “How did you see him and not directly say, ‘The man is defenseless, buck naked on the ground. He’s cuffed up already. Come on.’ How many more brothers got to die for society to understand that this needs to stop?” Joe said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The event set off days and nights of protest. The Rochester Police Department that had sought to hide footage of Prude’s treatment by its officers now had to confront the backlash stemming from its strategy. La’Ron Singletary’s department sent its heavily armed SWAT team and tactical unit to deal with the protests. Tear gas and PepperBall were deployed. Protesters were arrested. Some were injured, and in later court filings they would allege a disproportionate and unnecessary use of force by the department.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Local and national news organizations scrambled — both to break the news of Daniel Prude’s death and to dig into what exactly had happened.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">&nbsp;Beginning on September 2, and in a series of public statements in the following days, Warren and Curtin told false, shifting, or incomplete versions of who had known and done what. It turned out neither the mayor nor the Law Department had ever told Singletary that the body camera footage had been given to the Prude family. Now, with the news breaking and Rochester once more in an uproar, a senior adviser to Warren forewarned Singletary of what was to come.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“She’s going to beat you up a little bit,” Singletary said he was told. “It’s not going to be pretty, and I suggest you remain quiet, humble, and take it on the chin.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">On September 2, Warren issued a statement saying she’d only been told that Daniel Prude had died of an overdose. She hadn&#8217;t been told he’d been physically restrained by the officers until she viewed the video in her office on August 4, she claimed.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“What I saw in that video was a man who needed help,” Warren said. “A man who needed compassion, a man who needed humanity, a man who we should have respected, a man who was in crisis. Our response to him was wrong, and we need to change how we deal with these situations going forward.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">She laid blame at Singletary’s feet. “I have addressed with the police chief how deeply and personally and professionally disappointed I am for him failing to fully and accurately inform me about what occurred with Mr. Prude,” Warren said. “He knows he needs to do better to truly protect and serve our community.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">She insisted she’d relied on Curtin’s advice that she could not disclose to the public what had happened because of the attorney general’s investigation. “I want everyone to understand and be very clear that at no point in time did we feel this was something we wanted not to disclose,” Warren said. “This is not something that’s in our wheelhouse, in our control, at this moment in time.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Had it been, then for me, this would be something we would have talked about months ago,” she went on.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren announced that she had suspended the seven officers involved in responding to the incident on Jefferson Avenue, and invited the union to sue the city if it wanted to fight the discipline. She also revealed steps the city would take to improve its handling of people in mental health crises. She said she would now require that the Police Department show her any footage of an in-custody death. And she said she wanted to meet with the Prude family.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“My heart is with the family of Daniel Prude,” she said. “As a mayor, mother, sister, daughter, and as a Black woman, I am filled with grief and anger at myself for all of the failures that led to his death. The failure of a system, which released him merely hours after his family had him hospitalized for severe mental health issues. The failure that took place after his brother expressed concern for Mr. Prude’s life. He was dead within minutes of being in police custody. The failure of our police and all of those involved to resolve this investigation and deliver justice for Mr. Prude and his family. I must do better as the leader of this community. My fellow elected officials must do better. Our police must be better. Our health care system must do better; and our entire society must make these changes a priority. We can’t continue to fail Black lives in this way.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Curtin soon did his own briefing with the media. He falsely spoke of having had a “deal” with the Attorney General&#8217;s Office, a claim debunked immediately by a statement from the office. It had been Rochester’s call all along about what to say, disclose, and give to the Prude family and or the public.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Curtin claimed that, had the city reached a settlement with the Prude family, the mayor would have been free to discuss the case as she saw fit — something directly at odds with his claim that the attorney general’s investigation precluded talking about the case while it was ongoing. He said the city had given the Prude family the footage as a generous way to let the family “control the narrative.” “Monetizing this death,” he later added, “was solely up to the family.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">At a number of meetings with reporters, Singletary was peppered with questions about what he knew and when, and what exactly he had told the mayor along the way. It turns out, he had kept detailed notes of many, if not all, of his encounters and exchanges with Warren, and investigators would later cite those notes when they determined that Singletary was being truthful when recounting for them what had happened and when.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">During the news conference, Warren said she had no memory of being told by Singletary that the medical examiner had ruled Daniel Prude’s death a homicide. Reporters then asked Singletary, standing with Warren, if he had.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">But Singletary dodged the question: “She just said she was not.” Singletary later said he feared he would be fired for contradicting the mayor. “I wasn’t going to call the mayor out publicly in a setting like that,” he said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The release of the video created a firestorm for Warren and her administration. There were calls for resignations and firings. Warren and City Council President Loretta Scott, political allies for years, disagreed about what Warren had told Scott about Daniel Prude’s death. Warren said she had called Scott when she first watched the footage of the arrest and been clear with her about what it showed. “No,” Scott shot back in a text exchange.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary, angry and uncertain, turned over command of the department to his No. 2. He feared he might be too distracted or furious to do his job.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Meanwhile, Warren privately wondered about firing Singletary, and consulted with her aides. Curtin said Singletary simply had been given “too much trust” too early in his career, and that his failings in the Prude case should not end his career.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The mayor, for the moment, agreed. She said she would not be the mayor who pushed out an African American police chief. Singletary said Warren told him they were “married in this together.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren’s public story, then, began to shift. In one interview, she reversed herself on Singletary’s conduct, saying he had, in fact, kept her properly informed.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">On September 6, Warren declared, “I wholeheartedly believe that Chief La’Ron Singletary is the right person to lead us through these times. He was born and raised right here in Rochester. I do not believe there is another person more dedicated to changing the culture of policing than La’Ron.”&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren also took credit for the fact that detailed evidence of the Daniel Prude incident was available at all. “Today, we know exactly what happened to Daniel Prude, and we know what happened to Daniel Prude because I was the one who brought body cameras here to this city, so that we cannot shield, we cannot hide from the truth,” she asserted. “We face it, we deal with it, and we do the things necessary to correct it.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Still, there was frustration among her staff with Singletary’s public statements. Justin Roj, the communications chief, at one moment sent a text to James Smith, the deputy mayor: “La’Ron is a joke that’s going to be the death of us.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Roj eventually met alone with Singletary. Months earlier, Roj had been one of the administration officials Singletary had told about Prude’s death and the medical examiner&#8217;s finding. But when the mayor had asked Roj about the case, Roj told her he’d never heard about it before. Shown Singletary’s message to him from April 10, Roj said he must have forgotten about it. He never opened the attachments Singletary had included, including the medical examiner’s report.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary told investigators that when he was alone with Roj, the communications chief told him the news conferences were not going well, and that Singletary needed to get on the same page as the mayor.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“He started to walk me down a path that I just knew wasn’t true,” Singletary said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary pushed back hard. “I’m not going to lie for anyone,” Singletary told Roj.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Roj would later insist that he never pushed Singletary to be untruthful, and that his frustration with Singletary’s performance in front of the media had to do with questions about the police response to the protests.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In an interview for this story, Roj said he told both the mayor and the police chief that their conflicting accounts made it look as if they were lying. It was making his job as a spokesperson impossible.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“I don’t know what the story is,” he said he told them, “but I need one single story to tell.”&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren soon tasked her deputy mayor with conducting an internal investigation of the Prude case. The report blamed Singletary and Curtin for failing to responsibly serve the mayor.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">But Warren at last seemed willing to take some responsibility for not acting to make public Daniel Prude’s death after seeing the footage of his arrest on August 4.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“I’m an attorney by trade and with the mindset of an attorney and not necessarily the mindset of a human being, of a mother, of a friend, of a sister, of a daughter, of a cousin,” she said in an interview with a local television journalist in the aftermath of the debacle. “I didn’t rely on the very fabric of what makes me and my foundation and my faith and my family… I allowed the legal mind and the legal side to win out on my humanity. And for that I apologize.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Asked if she would resign, she said she had no intention of doing so.</p>



<figure class="wp-block-image size-full"><img data-attachment-id="7968" data-permalink="https://sundaylongread.com/2022/11/27/the-death-of-daniel-prude-and-the-birth-of-a-thousand-lies/prude5/" data-orig-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude5.jpg?fit=640%2C427&amp;ssl=1" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prude5" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude5.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude5.jpg?fit=640%2C427&amp;ssl=1" decoding="async" loading="lazy" width="640" height="427" src="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude5.jpg?resize=640%2C427&#038;ssl=1" alt="" class="wp-image-7968" srcset="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude5.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/11/Prude5.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure>



<p class="has-courier-prime-font-family has-custom-font" style="font-size:1.25rem;font-family:courier-prime"><strong>A HOUSE OUTSIDE ROCHESTER</strong></p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">At 12:19 p.m. on September 7, Singletary got word the mayor wanted to see him privately. He figured Roj must have reported back to Warren about their meeting the day before.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren suggested to Singletary they meet at the house of a family member of hers. And there, at 2:20 p.m., Warren and Singletary met in the living room, with other family members in rooms nearby.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren said Singletary was very direct.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“I’m done with it,” he told her.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary said the mayor had been attempting to ruin his character and reputation.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“I’m sorry you feel that way,” Warren told Singletary. “That was not my intent.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren seemed to blame her advisers for having portrayed Singletary as the problem.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“I shouldn’t have listened to them fools,” she said. “I am so sorry.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren said Singletary told her: “People are trying to get me to lie for you. You are all throwing me under the bus for no reason.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary once more recalled the history: He had texted the mayor and spoken with her quickly; he had briefed her on the arrest, the death, and the medical examiner’s findings.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren checked her phone, and unearthed Singletary’s text asking to brief her on the medical examiner’s report declaring Prude’s death a homicide. She said she couldn’t recall having seen it. And she again said she didn’t remember Singletary later speaking with her by the City Hall elevator.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary noted that his chief of staff had been nearby when Singletary told Warren of the medical examiner’s findings.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“There is a witness,” he said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The early part of Singletary’s first year as chief had gone well enough that people had encouraged him to think about one day running for mayor. Now, he told that directly to Warren.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“Everybody is telling me that I should fuck you, and that I should just quit,” he said.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren at one point got a call from Loretta Scott, the City Council president. She took it. Scott told her she intended to have the City Council conduct its own independent investigation of the administration’s handling of Prude’s arrest and death. Sworn testimony would be taken, she promised.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren turned her attention back to Singletary. She noted they were both African Americans born and raised in Rochester. She told him she believed he had been telling “his truth.” It just wasn&#8217;t her “truth.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The factual information Singletary believed, the mayor said, “is different than the factual information that I believe.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“If my truth is different than your truth,” she said, “then it is what it is.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“I believe we can get through this,” she told him. “We love this city, and we are committed to this city, and we should move forward together.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren, according to Singletary, noted the impending City Council investigations. She told Singletary that while there would be sworn testimony, she did not think the council’s investigation would involve examinations of their private cell phone communications.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The implication was pretty clear: She and Singletary might not have to turn over what could be damning or embarrassing information.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">By Singletary’s account, Warren asked him to recite for her what his testimony would be. He started to, then thought better of it and stopped. He said she asked him not to say that he had told her early on that officers had forcibly restrained Daniel Prude. And, he said, she asked that he describe the elevator meeting “in context” — something that happened in passing and that she might not have fully absorbed.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The meeting ended at 3:50 p.m. Singletary said he took care later to memorialize his take on the two hour meeting in a note to himself.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“The idea of a coverup was authored by the mayor and her staff,” he wrote.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren vehemently denied ever pressuring Singletary to lie for her.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The next day, Singletary called the mayor and said he was retiring. Warren said Singletary told her he was “tired of being the bad guy.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">A week later, Warren received her report from her deputy mayor, the one that blamed the police and law departments for misleading the mayor. Warren suspended Curtin, the top lawyer, and Roj, her communications chief, for 30 days. And she announced she was firing Singletary. She would not let him make it to his retirement date, when he would have formally reached 20 years of service.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary would have much to answer for: his misrepresentations of the medical examiner’s findings; his failure to make sure the mayor had seen the footage of the arrest; his decision to keep the officers involved on the street during the criminal investigation; the efforts to deny the Prude family a timely release of the footage; the possibility that his career as a cop had clouded his ability to see in the actions of the officers what others had: the unacceptably coarse and damaging mistreatment of a man in distress.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">&nbsp;But Singletary refused to go quietly and later sued the city for wrongful termination. His firing, among other things, had deprived him of the lifetime health benefits he would have been entitled to after 20 years of service.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“For the last two decades I have served this community with honor, pride, and the highest integrity,” he said in making his claim against the city. “Mayor Warren asked me to withhold full and truthful information from the City Council … and asked, instead, to provide false information to support her public narrative.”&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">And with that, Singletary was gone. It was less than six months from the morning he got a call about an encounter his officers had with a man in crisis.</p>



<hr class="wp-block-separator has-alpha-channel-opacity is-style-wide"/>



<p class="has-courier-prime-font-family has-custom-font" style="font-size:1.25rem;font-family:courier-prime"><strong>EPILOGUE</strong></p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Shortly after the Prude family released the video of Daniel’s arrest, Letitia James, the New York attorney general, formally convened a grand jury to consider charges against the officers involved. The office had taken over the case nearly five months earlier, but had not taken the step of empaneling a grand jury until Rochester had exploded in anger.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In February 2021, James announced that the grand jury had voted 15-5 not to indict.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">&nbsp;“I’m dumbfounded right now,” Joe Prude, Daniel’s brother, said of the grand jury’s decision. “The whole world watched it. How else did he stop breathing?”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The Prude family and one of its lawyers criticized James and her office for not making an aggressive enough case before the grand jury, speculating that James was worried she could not prevail at any trial and had simply gone through the motions of convening the grand jury as a result of the public outcry.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The grand jury had heard conflicting testimony about whether the actions of the officers were responsible for Daniel’s death. One expert said the pressure applied by the officer with a knee on Daniel’s back prevented his lungs from gaining adequate oxygen. Another said the fact the officers had kept or left a handcuffed man prone on his stomach for three minutes had led to his death. A third cited excited delirium as the cause of death, asserting it had caused him to go into cardiac arrest.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Claims of excited delirium have surfaced as an element in numerous controversial deaths at the hands of police. The alleged condition has not been recognized by either the American Medical Association or the American Psychiatric Association. Two years ago, a group of prominent neurologists said assertions of excited delirium amounted to “a misappropriation of medical terminology, used by law enforcement to legitimize police brutality and to retroactively explain certain deaths occurring in police custody.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In her report, though, James insisted there was some medical opinion that regarded excited delirium as real and dangerous.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“While I know that the Prude family, the Rochester community, and communities across the country will rightfully be devastated and disappointed, we have to respect this decision,” James said. “The current laws on deadly force have created a system that utterly and abjectly failed Mr. Prude and so many others before him. Serious reform is needed, not only at the Rochester Police Department, but to our criminal justice system as a whole.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The Attorney’s General’s Office rejected the criticisms of the Prude family, saying it would never engage in some kind of sham grand jury proceeding. Indeed, the office noted that James took the rare step of releasing the minutes of the grand jury presentation for all to see and evaluate. She also issued a 112-page report on her office’s investigation.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“We concluded that there was sufficient evidence surrounding Mr. Prude&#8217;s death to warrant presenting the case to a grand jury, and we presented the most comprehensive case possible,” James said when releasing her report.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">A month after the attorney general’s announcement, the Rochester City Council issued the findings of its own investigation. The report concluded that Mayor Lovely Warren and her administration had worked to suppress the facts of the Prude tragedy. Andrew Celli, a lawyer and the son of a former Rochester City Council member, laid out the investigation’s findings in a detailed and withering report.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“It is not for the special council investigator to pass judgment on whether the decisions by Rochester officials not to disclose the arrest and death of Daniel Prude were right or wrong,” Celli wrote. “The judges of that question are the citizens of the city of Rochester, and the public at large.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren survived the damning findings of the investigation, and the city formally defended her actions, and one final time placed blame on former Police Chief La’Ron Singletary: &#8220;At all times, Mayor Warren spoke based on the facts known to her at the time, and to the extent those facts were misleading in any way, that is a direct result of the misleading way in which former Chief Singletary relayed information to the mayor.&#8221;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">But Warren’s run as mayor of Rochester would end seven months later when she was indicted on criminal charges of campaign finance violations. She resigned as part of a plea agreement admitting her guilt.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Bill Johnson, Rochester’s first Black mayor, had admired Warren, and for a time he considered it his role to tell her things she needed to know, but might not want to hear. In June of 2020, just seven weeks before Warren watched the Daniel Prude video in her office, the mayor had named Johnson to be a chairman of the newly formed Commission on Racial and Structural Equity. “This commission will be empowered to examine and develop policies and legislation to overcome systematic and institutional inequities as well as racism in Rochester,” Warren announced.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Johnson took the assignment with enthusiasm and a degree of growing wariness. Once invited to tell Warren difficult truths, he had come to suspect she wasn’t really listening.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">When Johnson learned of Daniel Prude’s death at the hands of the Rochester Police, he was incensed. Not just about the loss of life, but about what he regarded as Warren’s duplicity. He had been sworn in by Warren in August, after she had watched the video of the arrest. That she did not tell the commission members felt like a betrayal.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Johnson said the commission members demanded Warren explain herself. A number threatened to resign.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“We have no trust in you,” Johnson told the mayor. “You were dishonest.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Warren was no victim, Johnson said. The scandal, he said, was “entirely of her own making.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In an interview for this story, Warren once more maintained she never believed Daniel Prude had died of anything but an overdose until she watched the body camera footage in her office on August 2, 2020.&nbsp; She claimed the City Council’s investigation did not convincingly make the case that Singletary had been clear with her about the circumstances of Daniel’s arrest and death.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">&#8220;I know a lot of people believe that I should be angry,” said Warren. “I&#8217;m not bitter or angry at any of those people or for what happened. I&#8217;m angry with myself for not asking to see the video when I got the call that a guy was out there and had overdosed while being taken into custody. I should have asked to see that video, and I take full responsibility for that. And anything that transpired after that, it&#8217;s on my shoulders because I did not ask to see the video.&#8221;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Justin Roj, Warren’s former spokesperson, maintained in a recent interview that he had done nothing wrong throughout the debacle. His claim that Singletary had told him only that Prude had died of an overdose had drawn the skepticism of investigators, since Singletary had, by email, called the death a homicide and mentioned that the man had resisted arrest. In the interview, Roj stood by his account. He said he had regarded both his former boss and the former police chief as public servants committed to police reform. He trusted throughout, he said, that they were acting in good faith.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Today, though, that opinion has changed. “Either Warren and Singletary had a plan to minimize Prude’s arrest and death, and it went terribly wrong,” Roj said, “or Singletary lied from the start and to everyone.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">“But I don’t know which is true.”</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Tim Curtin, the city’s top lawyer, also resigned amid angry calls from the public and elected officials for him to go. When contacted for this story, Curtin alleged that the investigation done by Andrew Celli was not truly independent. The city would not let Celli be interviewed.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Curtin also said he’d never knowingly misled the mayor or the public. He said the claims that he had said the city would burn or that he and others would lose their jobs if the Prude video became public were either erroneous or had been taken out of context.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary and Loretta Scott, the former City Council president, did not respond to repeated requests for an interview. James Smith, Warren’s deputy mayor, declined to be interviewed. The city of Rochester would not allow city lawyers Stephanie Prince and Patrick Beath to be interviewed.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">Singletary’s lawsuit against the city was eventually settled for $75,000. Celli, the city council investigator, had to go to court to compel Singletary to sit for a deposition. Singletary demanded that his deposition be taken in public — in the chambers of the City Council, where it was live streamed to the citizens of Rochester. In November 2021, Singletary announced he was running for Congress.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">&nbsp;“Join me in bringing common sense back to public safety and our government,” he said in announcing his bid. “The time is now!” Singletary won the Republican nomination but lost in the general election earlier this month.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">The future of Rochester’s most distinctive effort at police reform — the creation of an independent board empowered to directly discipline officers — is uncertain. The police union has so far won several rounds in court, persuading judges that giving the board disciplinary powers violated the city’s contract with the union.&nbsp;</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">However, the federal class action lawsuit against the Rochester Police Department has survived efforts to have it dismissed, and is moving forward.</p>



<p class="has-courier-prime-font-family has-custom-font" style="font-family:courier-prime">In early October, the Prude family settled its lawsuit with the city of Rochester. The city, admitting no wrongdoing, agreed to pay the family $12 million.</p>



<p><em>Additional reporting by <strong>Lila Hassan</strong>, artwork by <strong>Tara Anand</strong>, and design by <strong>Anagha Srikanth</strong>. <em>This story was made possible by the support of&nbsp;</em><strong><em>Sunday Long Read subscribers</em></strong><em>&nbsp;and publishing partner&nbsp;</em><strong><em>Ruth Ann Harnisch</em></strong></em>.</p>



<div class="wp-block-coblocks-author"><div class="wp-block-coblocks-author__content"><span class="wp-block-coblocks-author__name">Joe Sexton</span><p class="wp-block-coblocks-author__biography">Joe Sexton was a longtime reporter and editor at the New York Times and ProPublica. His first book, <em>The Lost Sons of Omaha</em>, will be published by Scribner in May.        </p>
<div class="wp-block-button"><a class="wp-block-button__link wp-element-button" href="https://www.simonandschuster.com/books/The-Lost-Sons-of-Omaha/Joe-Sexton/9781982198343" target="_blank" rel="noreferrer noopener">Buy the book</a></div>
</div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7956" class="share-twitter sd-button share-icon no-text" href="https://sundaylongread.com/2022/11/27/the-death-of-daniel-prude-and-the-birth-of-a-thousand-lies/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7956" class="share-facebook sd-button share-icon no-text" href="https://sundaylongread.com/2022/11/27/the-death-of-daniel-prude-and-the-birth-of-a-thousand-lies/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://sundaylongread.com/2022/11/27/the-death-of-daniel-prude-and-the-birth-of-a-thousand-lies/#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20The%20Death%20of%20Daniel%20Prude%20and%20the%20Birth%20of%20a%20Thousand%20Lies&#038;body=https%3A%2F%2Fsundaylongread.com%2F2022%2F11%2F27%2Fthe-death-of-daniel-prude-and-the-birth-of-a-thousand-lies%2F&#038;share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="5c5b8e6304" data-email-share-track-url="https://sundaylongread.com/2022/11/27/the-death-of-daniel-prude-and-the-birth-of-a-thousand-lies/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div>


<div style="height:32px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-group is-layout-constrained">
<div class="wp-block-group is-layout-flex"><div style="font-style:italic;font-weight:400;" class="wp-block-post-date has-small-font-size"><time datetime="2022-11-27T00:00:00-05:00">November 27, 2022</time></div>

<div class="wp-block-post-author has-small-font-size"><div class="wp-block-post-author__content"><p class="wp-block-post-author__name">Joseph Sexton</p></div></div>

<div class="taxonomy-category wp-block-post-terms has-small-font-size"><a href="https://sundaylongread.com/category/original/" rel="tag">Original</a></div>

</div>



<div style="height:32px" aria-hidden="true" class="wp-block-spacer"></div>



<hr class="wp-block-separator is-style-wide"/>


</div>
</main>


<footer class="wp-block-template-part">
<div class="wp-block-cover is-light"><span aria-hidden="true" class="wp-block-cover__background has-background-dim-0 has-background-dim"></span><img decoding="async" loading="lazy" width="4192" height="1000" class="wp-block-cover__image-background wp-image-7318" alt="" src="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Space.jpeg?fit=4192%2C1000&amp;ssl=1" style="object-position:14% 53%" data-object-fit="cover" data-object-position="14% 53%" srcset="https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Space.jpeg?w=4192&amp;ssl=1 4192w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Space.jpeg?resize=300%2C72&amp;ssl=1 300w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Space.jpeg?resize=1024%2C244&amp;ssl=1 1024w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Space.jpeg?resize=768%2C183&amp;ssl=1 768w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Space.jpeg?resize=1536%2C366&amp;ssl=1 1536w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Space.jpeg?resize=2048%2C489&amp;ssl=1 2048w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Space.jpeg?resize=1200%2C286&amp;ssl=1 1200w, https://i0.wp.com/sundaylongread.com/wp-content/uploads/2022/05/Space.jpeg?w=3000&amp;ssl=1 3000w" sizes="(max-width: 4192px) 100vw, 4192px" /><div class="wp-block-cover__inner-container">
<div style="height:345px" aria-hidden="true" class="wp-block-spacer"></div>


<nav class="has-text-color has-background-color items-justified-center wp-block-navigation is-content-justification-center is-layout-flex wp-container-23" aria-label="Footer menu"><ul class="wp-block-navigation__container"><li class="has-text-color has-background-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://sundaylongread.com/" title="Letters from the Editors"><span class="wp-block-navigation-item__label">Home</span></a></li><li class="has-text-color has-background-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://sundaylongread.com/sunday-long-read-seeking-original-story-pitches/"><span class="wp-block-navigation-item__label">Pitching The SLR</span></a></li><li class="has-text-color has-background-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://sundaylongread.com/contact/"><span class="wp-block-navigation-item__label">Questions?</span></a></li><li class="has-text-color has-background-color wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://sundaylongread.com/subscribe/"><span class="wp-block-navigation-item__label">Subscribe</span></a></li></ul></nav></div></div>
</footer><!-- wp:group --><div class="wp-block-group"><!-- wp:paragraph {"align":"center"} --><p class="has-text-align-center"><a></a></p><!-- /wp:paragraph --></div><!-- /wp:group -->
</div>
<!-- wpcom_wp_footer -->

		<style id="skip-link-styles">
		.skip-link.screen-reader-text {
			border: 0;
			clip: rect(1px,1px,1px,1px);
			clip-path: inset(50%);
			height: 1px;
			margin: -1px;
			overflow: hidden;
			padding: 0;
			position: absolute !important;
			width: 1px;
			word-wrap: normal !important;
		}

		.skip-link.screen-reader-text:focus {
			background-color: #eee;
			clip: auto !important;
			clip-path: none;
			color: #444;
			display: block;
			font-size: 1em;
			height: auto;
			left: 5px;
			line-height: normal;
			padding: 15px 23px 14px;
			text-decoration: none;
			top: 5px;
			width: auto;
			z-index: 100000;
		}
	</style>
		<script>
	( function() {
		var skipLinkTarget = document.querySelector( 'main' ),
			sibling,
			skipLinkTargetID,
			skipLink;

		// Early exit if a skip-link target can't be located.
		if ( ! skipLinkTarget ) {
			return;
		}

		// Get the site wrapper.
		// The skip-link will be injected in the beginning of it.
		sibling = document.querySelector( '.wp-site-blocks' );

		// Early exit if the root element was not found.
		if ( ! sibling ) {
			return;
		}

		// Get the skip-link target's ID, and generate one if it doesn't exist.
		skipLinkTargetID = skipLinkTarget.id;
		if ( ! skipLinkTargetID ) {
			skipLinkTargetID = 'wp--skip-link--target';
			skipLinkTarget.id = skipLinkTargetID;
		}

		// Create the skip link.
		skipLink = document.createElement( 'a' );
		skipLink.classList.add( 'skip-link', 'screen-reader-text' );
		skipLink.href = '#' + skipLinkTargetID;
		skipLink.innerHTML = 'Skip to content';

		// Inject the skip link.
		sibling.parentElement.insertBefore( skipLink, sibling );
	}() );
	</script>
	<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202248"></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sundaylongread.com\/2022\/11\/27\/the-death-of-daniel-prude-and-the-birth-of-a-thousand-lies\/":7956};
	</script>
				<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/sundaylongread.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/sundaylongread.com\/wp-admin\/admin-ajax.php","nonce":"78b6a97b44","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/sundaylongread.com\/wp-login.php?redirect_to=https%3A%2F%2Fsundaylongread.com%2F2022%2F11%2F27%2Fthe-death-of-daniel-prude-and-the-birth-of-a-thousand-lies%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script src='https://sundaylongread.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.6-a.5' id='jetpack-carousel-js'></script>
<script src='https://sundaylongread.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://sundaylongread.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.25.2' id='coblocks-animation-js'></script>
<script src='https://sundaylongread.com/wp-content/plugins/coblocks/dist/js/vendors/tiny-swiper.js?ver=2.25.2' id='coblocks-tiny-swiper-js'></script>
<script id='coblocks-tinyswiper-initializer-js-extra'>
var coblocksTinyswiper = {"carouselPrevButtonAriaLabel":"Previous","carouselNextButtonAriaLabel":"Next","sliderImageAriaLabel":"Image"};
</script>
<script src='https://sundaylongread.com/wp-content/plugins/coblocks/dist/js/coblocks-tinyswiper-initializer.js?ver=2.25.2' id='coblocks-tinyswiper-initializer-js'></script>
<script id='coblocks-post-carousel-js-extra'>
var coblocksPostCarousel = {"carouselPrevButtonAriaLabel":"Previous","carouselNextButtonAriaLabel":"Next"};
</script>
<script src='https://sundaylongread.com/wp-content/plugins/coblocks/dist/js/coblocks-post-carousel.js?ver=2.25.2' id='coblocks-post-carousel-js'></script>
<script id='coblocks-events-js-extra'>
var coblocksEvents = {"carouselPrevButtonAriaLabel":"Previous","carouselNextButtonAriaLabel":"Next"};
</script>
<script src='https://sundaylongread.com/wp-content/plugins/coblocks/dist/js/coblocks-events.js?ver=2.25.2' id='coblocks-events-js'></script>
<script src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/dom-ready/index.min.js?ver=222ad38e3e5e302c8bbf' id='wp-dom-ready-js'></script>
<script id='wp-dom-ready-js-after'>
wp.galleryBlockV2Enabled = true;
</script>
<script src='https://sundaylongread.com/wp-content/plugins/coblocks/dist/js/coblocks-counter.js?ver=2.25.2' id='coblocks-counter-script-js'></script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script src='https://sundaylongread.com/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?ver=2.25.2' id='coblocks-lightbox-js'></script>
<script id='stripe-handler-ng-js-extra'>
var wpASPNG = {"iframeUrl":"https:\/\/sundaylongread.com\/asp-payment-box\/","ppSlug":"asp-payment-box","prefetch":"0","ckey":"f4cd68bcf8bd2c090bd1a28fdb3d14e4","aspDevMode":"1"};
</script>
<script src='https://sundaylongread.com/wp-content/plugins/stripe-payments/public/assets/js/stripe-handler-ng.js?ver=2.0.72' id='stripe-handler-ng-js'></script>
<script src='https://sundaylongread.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script src='https://sundaylongread.com/wp-content/plugins/easy-testimonials/include/assets/js/jquery.cycle2.min.js?ver=6.1.1' id='gp_cycle2-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://sundaylongread.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-a.5' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'149883927',post:'7956',tz:'-5',srv:'sundaylongread.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-a.5'} ]);
		_stq.push([ 'clickTrackerInit', '149883927', '7956' ]);
	</script></body>
</html>
<!--
	generated 135 seconds ago
	generated in 0.494 seconds
	served from batcache in 0.005 seconds
	expires in 165 seconds
-->
