<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://sundaylongread.com/xmlrpc.php">
<title>An interview with Annelise Jolley &#8211; The Sunday Long Read</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:b:latin,latin-ext","Vollkorn:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://sundaylongread.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Sunday Long Read &raquo; Feed" href="https://sundaylongread.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sunday Long Read &raquo; Comments Feed" href="https://sundaylongread.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sundaylongread.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sundaylongread.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1603259552' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://sundaylongread.com/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=1600236102' type='text/css' media='all' />
<link rel='stylesheet' id='single-testimonial-block-css'  href='https://sundaylongread.com/wp-content/plugins/easy-testimonials/blocks/single-testimonial/style.css?ver=1599159494' type='text/css' media='all' />
<link rel='stylesheet' id='random-testimonial-block-css'  href='https://sundaylongread.com/wp-content/plugins/easy-testimonials/blocks/random-testimonial/style.css?ver=1599159494' type='text/css' media='all' />
<link rel='stylesheet' id='testimonials-list-block-css'  href='https://sundaylongread.com/wp-content/plugins/easy-testimonials/blocks/testimonials-list/style.css?ver=1599159494' type='text/css' media='all' />
<link rel='stylesheet' id='testimonials-cycle-block-css'  href='https://sundaylongread.com/wp-content/plugins/easy-testimonials/blocks/testimonials-cycle/style.css?ver=1599159494' type='text/css' media='all' />
<link rel='stylesheet' id='testimonials-grid-block-css'  href='https://sundaylongread.com/wp-content/plugins/easy-testimonials/blocks/testimonials-grid/style.css?ver=1599159494' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://sundaylongread.com/wp-content/plugins/layout-grid/style.css?ver=1599468524' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://sundaylongread.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='direct-stripe-style-css'  href='https://sundaylongread.com/wp-content/plugins/direct-stripe/assets/public/dist/css/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='direct-stripe-style-inline-css' type='text/css'>

			.stripe-button-el {
				visibility: hidden !important;
				display: none !important;
			}
			.direct-stripe-button {
				background-color: #;
				border: 1px solid #;
				-webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.direct-stripe-button:hover {
				color: #;
				border-color: #;
			}
			#directStripe_answer {
			    -webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.loadingDS:before  {
			    color: #;
			}
			.ds-element.in-form {
				  background-color: #;	
			}
			.ds-element.in-form fieldset {
				-webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.ds-element.in-form fieldset legend {
				background-color: #;
			}
			.ds-element.in-form button {
				color: #;
				-webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.ds-element.in-form button:active,
			.ds-element.in-form button:hover {
				color: #fff;
				background-color: #;
			}
			.ds-element.in-form option {
				background-color: #;
			  }
		
</style>
<link rel='stylesheet' id='easy_testimonial_style-css'  href='https://sundaylongread.com/wp-content/plugins/easy-testimonials/include/assets/css/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
:root{--wp--preset--color--dark:#1a1a1a;--wp--preset--color--white:#ffffff;--wp--preset--color--light-grey:#f4f4f4;--wp--preset--color--light-blue:#51a8dd;--wp--preset--color--dark-blue:#0c6ca6;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:16;--wp--preset--font-size--regular:19;--wp--preset--font-size--large:22;--wp--preset--font-size--larger:26;}.has-dark-color{color:#1a1a1a;}
.has-white-color{color:#ffffff;}
.has-light-grey-color{color:#f4f4f4;}
.has-light-blue-color{color:#51a8dd;}
.has-dark-blue-color{color:#0c6ca6;}
.has-dark-background-color{background-color:#1a1a1a;}
.has-white-background-color{background-color:#ffffff;}
.has-light-grey-background-color{background-color:#f4f4f4;}
.has-light-blue-background-color{background-color:#51a8dd;}
.has-dark-blue-background-color{background-color:#0c6ca6;}
.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);}
.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);}
.has-luminous-vivid-orange-to-vivid-red-gradient-background{background:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);}
.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);}
.has-cool-to-warm-spectrum-gradient-background{background:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);}
.has-blush-light-purple-gradient-background{background:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);}
.has-blush-bordeaux-gradient-background{background:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);}
.has-luminous-dusk-gradient-background{background:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);}
.has-pale-ocean-gradient-background{background:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);}
.has-electric-grass-gradient-background{background:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);}
.has-midnight-gradient-background{background:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);}
.has-small-font-size{font-size:16;}
.has-regular-font-size{font-size:19;}
.has-large-font-size{font-size:22;}
.has-larger-font-size{font-size:26;}

</style>
<link rel='stylesheet' id='memberful-wp-profile-widget-css'  href='https://sundaylongread.com/wp-content/plugins/memberful-wp/stylesheets/widget.css?ver=1.57.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://sundaylongread.com/wp-content/plugins/simple-banner/simple-banner.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-handler-ng-style-css'  href='https://sundaylongread.com/wp-content/plugins/stripe-payments/public/assets/css/public.css?ver=2.0.36' type='text/css' media='all' />
<link rel='stylesheet' id='vlp-public-css'  href='https://sundaylongread.com/wp-content/plugins/visual-link-preview/dist/public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://sundaylongread.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nikau-style-css'  href='https://sundaylongread.com/wp-content/themes/nikau/style.css?ver=20160507' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://sundaylongread.com/wp-content/themes/nikau/js/slick/slick.css?ver=5.5.3' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://sundaylongread.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://sundaylongread.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://sundaylongread.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://sundaylongread.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://sundaylongread.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://sundaylongread.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/i18n/index.js?ver=2e367d9a6db558734804f6b3d5b78673' id='wp-i18n-js'></script>
<script type='text/javascript' id='lodash-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/vendor/lodash.ec373016.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' id='wp-autop-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/autop/index.js?ver=dee0cfe0f194692e266e9c2103647f14' id='wp-autop-js'></script>
<script type='text/javascript' id='wp-blob-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/blob/index.js?ver=fd40c5e7c8651e2fc9cbe5ceb094cdf7' id='wp-blob-js'></script>
<script type='text/javascript' id='wp-block-serialization-default-parser-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/block-serialization-default-parser/index.js?ver=7110f347451a9a2bcae6223b180b96dd' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' id='react-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/vendor/react.min.e713ea3b.js' id='react-js'></script>
<script type='text/javascript' id='react-dom-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/vendor/react-dom.min.de439aae.js' id='react-dom-js'></script>
<script type='text/javascript' id='wp-escape-html-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/escape-html/index.js?ver=a002f65e4245e7ca31782d2a3d0b12fc' id='wp-escape-html-js'></script>
<script type='text/javascript' id='wp-element-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/element/index.js?ver=6190ab4c4330646a90dbdcacdf9d83ca' id='wp-element-js'></script>
<script type='text/javascript' id='wp-is-shallow-equal-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/is-shallow-equal/index.js?ver=7a59e6c15a01c616d7b4d88ae4a1bd0d' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-priority-queue-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/priority-queue/index.js?ver=316925eb09afb55500a5d48959291469' id='wp-priority-queue-js'></script>
<script type='text/javascript' id='wp-compose-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/compose/index.js?ver=3d024537230a76587e580e4d4a504a9e' id='wp-compose-js'></script>
<script type='text/javascript' id='wp-hooks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/hooks/index.js?ver=9881db8e0f7f8a31ac5251cd2c50062b' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-deprecated-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/deprecated/index.js?ver=5412e89610a120b9d9490ca803b30f1d' id='wp-deprecated-js'></script>
<script type='text/javascript' id='wp-redux-routine-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/redux-routine/index.js?ver=785d645bad45a70bdd447bc57752cb41' id='wp-redux-routine-js'></script>
<script type='text/javascript' id='wp-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/data/index.js?ver=a0effe22ca5a445ba9c4ee384cdf7853' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' id='wp-dom-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/dom/index.js?ver=75ae4d5f8aa6d115ef884327e6ca3363' id='wp-dom-js'></script>
<script type='text/javascript' id='wp-html-entities-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/html-entities/index.js?ver=2e7e154ef09b54c7260f0ef3c3b29660' id='wp-html-entities-js'></script>
<script type='text/javascript' id='wp-primitives-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/primitives/index.js?ver=2f0d6d3802211d69f9036bda89d45c74' id='wp-primitives-js'></script>
<script type='text/javascript' id='wp-shortcode-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/shortcode/index.js?ver=c63e3e62c1b3fe57b691077fa2275247' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/blocks/index.js?ver=c8e8f699f604ff1628eaf1863098f07a' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/vendor/moment.min.js' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":0},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' id='wp-dom-ready-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=34b71e4eb7bff523e2c00ed405191c89' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/a11y/index.js?ver=4d631dce09452d420a3b5a28c9e0b67c' id='wp-a11y-js'></script>
<script type='text/javascript' id='wp-date-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/date/index.js?ver=f2bcfe7628695b24a43d5e71f848652e' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":"0","string":""}} );
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":"0","string":"","abbr":""}} );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/keycodes/index.js?ver=e8160eb91c26d278b520d28e54b90172' id='wp-keycodes-js'></script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/rich-text/index.js?ver=8d59a7d6c5f9c1de696a76842e3c351e' id='wp-rich-text-js'></script>
<script type='text/javascript' id='wp-warning-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/warning/index.js?ver=9fb1e55c8314d5683b209a737947d933' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/components/index.js?ver=a147b420331e5c67fdfedf5baa142934' id='wp-components-js'></script>
<script type='text/javascript' id='wp-url-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/url/index.js?ver=0a4db58833196d2bfcb2448f31a49a34' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/api-fetch/index.js?ver=eab504748387c9387458f0bd76ca171a' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://sundaylongread.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "43b61f9379" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://sundaylongread.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='wp-keyboard-shortcuts-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/keyboard-shortcuts/index.js?ver=99894e13ca944165aa360838dc0da19f' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' id='wp-notices-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/notices/index.js?ver=f05d4b35283e6bbf4b4a20f38dd20ca3' id='wp-notices-js'></script>
<script type='text/javascript' id='wp-token-list-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/token-list/index.js?ver=6bf26664089603a97b2104d008d3afc1' id='wp-token-list-js'></script>
<script type='text/javascript' id='wp-viewport-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/viewport/index.js?ver=07703c329dfaa20dac71a9e340ea5120' id='wp-viewport-js'></script>
<script type='text/javascript' id='wp-wordcount-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/wordcount/index.js?ver=610fa7f22551e9072fb424d4406f4753' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/block-editor/index.js?ver=111d02e55937608149e0d53ccb3d5ab2' id='wp-block-editor-js'></script>
<script type='text/javascript' id='wp-data-controls-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/data-controls/index.js?ver=6868d1b09a6a645df25219227756af63' id='wp-data-controls-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/core-data/index.js?ver=1c8f9318e65cd4fd31dcb559316115c7' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/media-utils/index.js?ver=ad6d6987268ca2a0deb2c0c9d85c3b93' id='wp-media-utils-js'></script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/reusable-blocks/index.js?ver=7fc8f3f536437064b283bed8cc7392cb' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/server-side-render/index.js?ver=d99cfbe382487e8cb16f7414aa815bc7' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/gutenberg/build/editor/index.js?ver=c2def4340eab40bba0e7b6e325ec582b' id='wp-editor-js'></script>
<script type='text/javascript' id='direct-stripe-block-script-js-extra'>
/* <![CDATA[ */
var ds_admin_block_vars = {"strings":{"saved":"Settings Saved","error":"Error","title":"Direct Stripe button","contentDefault":"Button not set","loading":"Loading Buttons","noData":"No Buttons found","selectButton":"Select Button"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/direct-stripe/block/js/block.build.js?ver=5.5.3' id='direct-stripe-block-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='simple-banner-script-js-extra'>
/* <![CDATA[ */
var scriptParams = {"hide_simple_banner":"yes","simple_banner_position":"","header_margin":"","header_padding":"","simple_banner_text":"COVID-19 UPDATE: <a href=\"https:\/\/donorbox.org\/thesundaylongread\"><u>Keep the SLR running<\/u><\/a> during this crisis and check out <a href=\"https:\/\/twitter.com\/sundaylongread\/status\/1242096548705521665\"> <u> our special coronavirus syllabus<\/u>.<\/a>","pro_version_enabled":"","in_array":"","debug_mode":"","id":"4477","disabled_pages_array":[""],"simple_banner_font_size":"","simple_banner_color":"#4D79FF","simple_banner_text_color":"","simple_banner_link_color":"#ffffff","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/simple-banner/simple-banner.js?ver=2.7.0' id='simple-banner-script-js'></script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/themes/nikau/js/slick/slick.js?ver=1.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/themes/nikau/js/jquery.viewportchecker.js?ver=1.8.7' id='viewportchecker-js'></script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/themes/nikau/js/sticky-kit.js?ver=1.1.3' id='sticky-kit-js'></script>
<script type='text/javascript' id='easy-testimonials-reveal-js-extra'>
/* <![CDATA[ */
var easy_testimonials_reveal = {"show_less_text":"Show Less"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/easy-testimonials/include/assets/js/easy-testimonials-reveal.js?ver=5.5.3' id='easy-testimonials-reveal-js'></script>
<link rel="https://api.w.org/" href="https://sundaylongread.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sundaylongread.com/wp-json/wp/v2/posts/4477" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sundaylongread.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sundaylongread.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Outrunning death with the monarchs' href='https://sundaylongread.com/2020/10/28/outrunning-death-with-the-monarchs/' />

<link rel="canonical" href="https://sundaylongread.com/2020/10/29/an-interview-with-annelise-jolley/" />
<link rel='shortlink' href='https://wp.me/pa8TEH-1ad' />
<link rel="alternate" type="application/json+oembed" href="https://sundaylongread.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsundaylongread.com%2F2020%2F10%2F29%2Fan-interview-with-annelise-jolley%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sundaylongread.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsundaylongread.com%2F2020%2F10%2F29%2Fan-interview-with-annelise-jolley%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><style type="text/css" media="screen">@media (max-width: 728px) {}</style><style type="text/css" media="screen">@media (max-width: 320px) {}</style><script type="text/javascript">
  window.MemberfulOptions = {
    site: "https://sundaylongread.memberful.com",
    intercept: [
            "http://sundaylongread.com/?memberful_endpoint=auth",
            "https://sundaylongread.com/?memberful_endpoint=auth",
            "http://sundaylongread.com?memberful_endpoint=auth",
            "https://sundaylongread.com?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); }

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
<style type="text/css" media="screen">.simple-banner{display:none;}</style><style type="text/css" media="screen">.simple-banner{background:#4D79FF;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#ffffff;}</style><style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
	<meta name="description" content="Author of the latest SLR original, &quot;Outrunning death with the monarchs.&quot;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://sundaylongread.com/2020/10/29/an-interview-with-annelise-jolley/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="An interview with Annelise Jolley" />
<meta property="og:url" content="https://sundaylongread.com/2020/10/29/an-interview-with-annelise-jolley/" />
<meta property="og:description" content="Author of the latest SLR original, &#8220;Outrunning death with the monarchs.&#8221;" />
<meta property="article:published_time" content="2020-10-29T14:54:52+00:00" />
<meta property="article:modified_time" content="2020-10-29T14:57:21+00:00" />
<meta property="og:site_name" content="The Sunday Long Read" />
<meta property="og:image" content="https://i1.wp.com/sundaylongread.com/wp-content/uploads/2020/10/AJ-edited01-e1603983435930.jpg?fit=1200%2C1043&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1043" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="An interview with Annelise Jolley" />
<meta name="twitter:image" content="https://i1.wp.com/sundaylongread.com/wp-content/uploads/2020/10/AJ-edited01-e1603983435930.jpg?fit=1200%2C1043&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i1.wp.com/sundaylongread.com/wp-content/uploads/2018/08/cropped-new_slr_logo-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sundaylongread.com/wp-content/uploads/2018/08/cropped-new_slr_logo-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/sundaylongread.com/wp-content/uploads/2018/08/cropped-new_slr_logo-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sundaylongread.com/wp-content/uploads/2018/08/cropped-new_slr_logo-1-1.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.single-post #secondary,
.type-page #secondary {
display: none !important;
}
@media screen and (min-width: 66.25em) {
.single-post .contentwrap {
    width: 100%;
    float: none;
}
}
@media screen and (min-width: 66.25em) {
.section-about-column-one {
    width: 100%;
    float: none;
}
}
@media screen and (min-width: 66.25em) {
#overlay-open-sticky,
.overlay-show .inner-offcanvas-wrap {display: none !important;}
}

#secondary h2.widget-title {
    font-size: 1.2rem !important;
}
.site-branding a{
color: #ffffff;
}

.section-about-column-two {
display: none !important;
}
.section-about-column-two .jetpack-social-navigation .screen-reader-text {
    clip-path: none;
    position: relative ! important;
}			</style>
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-4477 single-format-standard custom-background wp-embed-responsive has-thumb custom-logo-on slider-on offcanvas-widgets-off big-thumb custom-colors">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://sundaylongread.com/" rel="home">The Sunday Long Read</a></p>
			
			
							<p class="site-description">The best longform journalism. Every Sunday.</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-follow-us-container"><ul id="menu-follow-us" class="menu"><li id="menu-item-317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sundaylongread/"><span class="screen-reader-text">on Facebook</span></a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/sundaylongread"><span class="screen-reader-text">on Twitter</span></a></li>
<li id="menu-item-319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/podcast/the-sunday-long-read-podcast/id1276024856?mt=2"><span class="screen-reader-text">on iTunes</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-primary" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Home</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://sundaylongread.com/about-the-slr/">About</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://sundaylongread.com/podcast/">Podcast</a></li>
<li id="menu-item-3271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3271"><a href="https://sundaylongread.com/category/original/">Originals</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://sundaylongread.com/archive/">Archive</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://sundaylongread.com/contact/">FAQ</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://sundaylongread.com/kind-words/">Kind Words</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-618"><a href="https://sundaylongread.com/membership/">Membership</a>
<ul class="sub-menu">
	<li id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://sundaylongread.com/members-archive/">Members&#8217; Archive</a></li>
</ul>
</li>
<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537"><a href="https://sundaylongread.com/join-the-sunday-long-read-today/">Subscribe</a></li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Search</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://sundaylongread.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>

					<p class="site-title"><a href="https://sundaylongread.com/" rel="home">The Sunday Long Read</a></p>
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-follow-us-container"><ul id="menu-follow-us-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sundaylongread/"><span class="screen-reader-text">on Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/sundaylongread"><span class="screen-reader-text">on Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/podcast/the-sunday-long-read-podcast/id1276024856?mt=2"><span class="screen-reader-text">on iTunes</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://sundaylongread.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-follow-us-container"><ul id="menu-follow-us-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sundaylongread/"><span class="screen-reader-text">on Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/sundaylongread"><span class="screen-reader-text">on Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/podcast/the-sunday-long-read-podcast/id1276024856?mt=2"><span class="screen-reader-text">on iTunes</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://sundaylongread.com/about-the-slr/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://sundaylongread.com/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3271"><a href="https://sundaylongread.com/category/original/">Originals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://sundaylongread.com/archive/">Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://sundaylongread.com/contact/">FAQ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://sundaylongread.com/kind-words/">Kind Words</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-618"><a href="https://sundaylongread.com/membership/">Membership</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a href="https://sundaylongread.com/members-archive/">Members&#8217; Archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537"><a href="https://sundaylongread.com/join-the-sunday-long-read-today/">Subscribe</a></li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-4477" class="post-4477 post type-post status-publish format-standard has-post-thumbnail hentry category-original">
	<header class="entry-header cf">
					<div class="entry-thumbnail">
				<a href="https://sundaylongread.com/2020/10/29/an-interview-with-annelise-jolley/"><img width="1440" height="580" src="https://i1.wp.com/sundaylongread.com/wp-content/uploads/2020/10/AJ-edited01-e1603983435930.jpg?resize=1440%2C580&amp;ssl=1" class="attachment-nikau-bigthumb size-nikau-bigthumb wp-post-image" alt="" loading="lazy" data-attachment-id="4479" data-permalink="https://sundaylongread.com/2020/10/29/an-interview-with-annelise-jolley/aj-edited01/" data-orig-file="https://i1.wp.com/sundaylongread.com/wp-content/uploads/2020/10/AJ-edited01-e1603983435930.jpg?fit=2374%2C2063&amp;ssl=1" data-orig-size="2374,2063" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593977308&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0055555555555556&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AJ-edited01" data-image-description="" data-medium-file="https://i1.wp.com/sundaylongread.com/wp-content/uploads/2020/10/AJ-edited01-e1603983435930.jpg?fit=300%2C261&amp;ssl=1" data-large-file="https://i1.wp.com/sundaylongread.com/wp-content/uploads/2020/10/AJ-edited01-e1603983435930.jpg?fit=950%2C826&amp;ssl=1" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://sundaylongread.com/category/original/" rel="category tag">Original</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">An interview with Annelise Jolley</h1>
						<div class="intro">
				<p><font color="white">Author of the latest SLR original, "Outrunning death with the monarchs."</font></p>
			</div><!-- .intro -->
		
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
									</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://sundaylongread.com/author/sundaylongreadeditors/">The Editors</a></span></div><div class="entry-date"><a href="https://sundaylongread.com/2020/10/29/an-interview-with-annelise-jolley/" rel="bookmark"><time class="entry-date published updated" datetime="2020-10-29T14:54:52+00:00">October 29, 2020</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://sundaylongread.com/2020/10/29/an-interview-with-annelise-jolley/#respond">Comments 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<p><span id="m_232350483653044010docs-internal-guid-8021151b-7fff-5846-71c9-587cb30c7b0a">To sustain The Sunday Long Read, </span><a href="https://sundaylongread.us9.list-manage.com/track/click?u=6e1ae4ac632498a38c1d57c54&amp;id=2f82d0c14d&amp;e=eb3e01cd6d" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://sundaylongread.us9.list-manage.com/track/click?u%3D6e1ae4ac632498a38c1d57c54%26id%3D2f82d0c14d%26e%3Deb3e01cd6d&amp;source=gmail&amp;ust=1590706978506000&amp;usg=AFQjCNFxJfi1qbwyu9CEVjCFxK1aNPJR2Q">support</a> independent writers, and <a href="https://sundaylongread.us9.list-manage.com/track/click?u=6e1ae4ac632498a38c1d57c54&amp;id=eb9ce6362c&amp;e=eb3e01cd6d" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://sundaylongread.us9.list-manage.com/track/click?u%3D6e1ae4ac632498a38c1d57c54%26id%3Deb9ce6362c%26e%3Deb3e01cd6d&amp;source=gmail&amp;ust=1590706978506000&amp;usg=AFQjCNEtY4MlGZx6wm5G2-RRCIVMBqlnQA">spread</a> high-quality journalism in a free newsletter, we are dependent upon support from readers like you. 100% of our funding comes from <a href="https://sundaylongread.us9.list-manage.com/track/click?u=6e1ae4ac632498a38c1d57c54&amp;id=ef408719c3&amp;e=eb3e01cd6d" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://sundaylongread.us9.list-manage.com/track/click?u%3D6e1ae4ac632498a38c1d57c54%26id%3Def408719c3%26e%3Deb3e01cd6d&amp;source=gmail&amp;ust=1590706978506000&amp;usg=AFQjCNEm2a7AcrgoUcuoR2CSITCTKe34YA">memberships</a>.</p>
<p><a href="https://sundaylongread.us9.list-manage.com/track/click?u=6e1ae4ac632498a38c1d57c54&amp;id=d81fb0547c&amp;e=eb3e01cd6d" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://sundaylongread.us9.list-manage.com/track/click?u%3D6e1ae4ac632498a38c1d57c54%26id%3Dd81fb0547c%26e%3Deb3e01cd6d&amp;source=gmail&amp;ust=1590706978506000&amp;usg=AFQjCNFRZs7muEJ0rDb394kLeezHdZLWNQ">You can find out more about our program (as well as our costs)</a><a href="https://sundaylongread.us9.list-manage.com/track/click?u=6e1ae4ac632498a38c1d57c54&amp;id=b865bcec38&amp;e=eb3e01cd6d" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://sundaylongread.us9.list-manage.com/track/click?u%3D6e1ae4ac632498a38c1d57c54%26id%3Db865bcec38%26e%3Deb3e01cd6d&amp;source=gmail&amp;ust=1590706978506000&amp;usg=AFQjCNFxZjMmQyA2BYWcluC_E30_rn6bWQ"> and join us as a member </a><a href="https://sundaylongread.us9.list-manage.com/track/click?u=6e1ae4ac632498a38c1d57c54&amp;id=f939f21251&amp;e=eb3e01cd6d" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://sundaylongread.us9.list-manage.com/track/click?u%3D6e1ae4ac632498a38c1d57c54%26id%3Df939f21251%26e%3Deb3e01cd6d&amp;source=gmail&amp;ust=1590706978506000&amp;usg=AFQjCNGfp6ivAeqhB_nPJ73q3FxfciivKw">here</a><a href="https://sundaylongread.us9.list-manage.com/track/click?u=6e1ae4ac632498a38c1d57c54&amp;id=911e5b51ed&amp;e=eb3e01cd6d" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://sundaylongread.us9.list-manage.com/track/click?u%3D6e1ae4ac632498a38c1d57c54%26id%3D911e5b51ed%26e%3Deb3e01cd6d&amp;source=gmail&amp;ust=1590706978506000&amp;usg=AFQjCNFTw2hmrWbpUiz6aGFuB4-gQCca9g">.</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4477" class="share-twitter sd-button share-icon no-text" href="https://sundaylongread.com/2020/10/29/an-interview-with-annelise-jolley/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4477" class="share-facebook sd-button share-icon no-text" href="https://sundaylongread.com/2020/10/29/an-interview-with-annelise-jolley/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://sundaylongread.com/2020/10/29/an-interview-with-annelise-jolley/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://sundaylongread.com/2020/10/29/an-interview-with-annelise-jolley/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
											</footer><!-- end .entry-footer -->

			
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://sundaylongread.com/2020/10/28/outrunning-death-with-the-monarchs/" rel="prev"><span class="meta-nav">Previous Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -4477 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="text-2" class="widget widget_text"><h2 class="widget-title">About us</h2>			<div class="textwidget"><p>The goal of The Sunday Long Read newsletter is simple: To put the past week’s best journalism in your hands every Sunday morning—or, as a friend said, “to screw up my Sundays with far too much great stuff to read.”</p>
</div>
		</section><section id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget">  <h2 class="widget-title">Your account</h2>  <a href="https://sundaylongread.com/?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://cast.rocks/player/9240/Tim-Urban.mp3?episodeTitle=Episode%2041%3A%20Tim%20Urban&podcastTitle=The%20Sunday%20Long%20Read%20Podcast&episodeDate=December%208th%2C%202019&imageURL=https%3A%2F%2Fcast.rocks%2Fhosting%2F9240%2Ffeeds%2FFKOT7.jpg&itunesLink=https%3A%2F%2Fitunes.apple.com%2Fus%2Fpodcast%2Fthe-sunday-long-read-podcast%2Fid1276024856%3Fmt%3D2" style="border: none; min-height: 265px; max-height: 320px; max-width: 558px; min-width: 270px; width: 100%; height: 100%;" scrollbars="no"></iframe>
</div></section>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us9.list-manage.com","uuid":"6e1ae4ac632498a38c1d57c54","lid":"67e6e8a504","uniqueMethods":true}) });} );</script>

<section id="randomtestimonialwidget-2" class="widget randomTestimonialWidget"><h2 class="widget-title">Words from a reader</h2>		<div class="style-default_style  hide_thumbs hide_title show_position hide_date _rating hide_other  easy_t_single_testimonial" >
						<blockquote class="easy_testimonial">
						
					
								<div class="testimonial_body">
					<p>" Sundays used to be for sitting on the couch reading the paper. That was before the Internet—and before I had kids. Now my Sunday reading habit begins (and sometimes ends) with The Sunday Long Read. The best, longform journalism across a variety of subjects curated by a man who knows a little something about really good reporting: Don Van Natta Jr. The Sunday Long Read not only broadens my horizons but also makes me feel good about the future of journalism. Seeing so many great stories in one place is an affirmation of the power and potential that reporting still retains. "</p>
									</div>	
								
				<p class="testimonial_author">
															<cite>
													<span class="testimonial-client">Chris Cillizza</span>
																			<span class="testimonial-position">Washington Post political reporter</span>
																													</cite>
										
				</p>	
												<div class="easy_t_clear"></div>
			</blockquote>
		</div></section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

		
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-follow-us-container"><ul id="menu-follow-us-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sundaylongread/"><span class="screen-reader-text">on Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/sundaylongread"><span class="screen-reader-text">on Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/podcast/the-sunday-long-read-podcast/id1276024856?mt=2"><span class="screen-reader-text">on iTunes</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a></a>
		
			</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202044'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sundaylongread.com\/2020\/10\/29\/an-interview-with-annelise-jolley\/":4477};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/10/29/an-interview-with-annelise-jolley/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://sundaylongread.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.5.1' id='coblocks-animation-js'></script>
<script type='text/javascript' id='stripe-handler-ng-js-extra'>
/* <![CDATA[ */
var wpASPNG = {"iframeUrl":"https:\/\/sundaylongread.com\/?asp_action=show_pp","prefetch":"","ckey":"76fab243774bd0d279a0e91e305cd7f7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/stripe-payments/public/assets/js/stripe-handler-ng.js?ver=2.0.36' id='stripe-handler-ng-js'></script>
<script type='text/javascript' id='nikau-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/themes/nikau/js/functions.js?ver=20160507' id='nikau-script-js'></script>
<script type='text/javascript' src='https://sundaylongread.com/wp-content/plugins/easy-testimonials/include/assets/js/jquery.cycle2.min.js?ver=5.5.3' id='gp_cycle2-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'149883927',post:'4477',tz:'0',srv:'sundaylongread.com'} ]);
	_stq.push([ 'clickTrackerInit', '149883927', '4477' ]);
</script>

</body>
</html>
